<!DOCTYPE html>
<!--[if IE 9]>
				<html class=' lxb_af-template_tags-get_html-ie9' lang="en-US">
			<![endif]-->
<!--[if !(IE 9)]><!-->
<html class='' lang="en-US">
<!--<![endif]-->
<head>
<meta charset='UTF-8' /><title>Researchers develop device to measure methanol in alcohol | Food Safety News</title>

<meta name="description" content="Researchers have developed a device that detects low concentrations of methanol in alcoholic beverages. Swiss experts have created and tested a portable" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Researchers develop device to measure methanol in alcohol | Food Safety News" />
<meta property="og:description" content="Researchers have developed a device that detects low concentrations of methanol in alcoholic beverages. Swiss experts have created and tested a portable" />
<meta property="og:url" content="https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/" />
<meta property="og:site_name" content="Food Safety News" />
<meta property="article:tag" content="Adulteration" />
<meta property="article:tag" content="alcohol" />
<meta property="article:tag" content="beverages" />
<meta property="article:tag" content="Costa Rica" />
<meta property="article:tag" content="ETH Zurich" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="methanol" />
<meta property="article:tag" content="Mexico" />
<meta property="article:tag" content="Nature Food" />
<meta property="article:section" content="Science &amp; Research" />
<meta property="article:published_time" content="2020-07-22T04:03:50+00:00" />
<meta property="article:modified_time" content="2020-07-21T21:07:14+00:00" />
<meta property="og:updated_time" content="2020-07-21T21:07:14+00:00" />
<meta property="og:image" content="https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature.png" />
<meta property="og:image:secure_url" content="https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature.png" />
<meta property="og:image:width" content="930" />
<meta property="og:image:height" content="526" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Researchers have developed a device that detects low concentrations of methanol in alcoholic beverages. Swiss experts have created and tested a portable" />
<meta name="twitter:title" content="Researchers develop device to measure methanol in alcohol | Food Safety News" />
<meta name="twitter:image" content="https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.foodsafetynews.com/#website","url":"https://www.foodsafetynews.com/","name":"Food Safety News","description":"Breaking news for everyone&#039;s consumption","potentialAction":{"@type":"SearchAction","target":"https://www.foodsafetynews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/#primaryimage","url":"https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature.png","width":930,"height":526},{"@type":"WebPage","@id":"https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/#webpage","url":"https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/","inLanguage":"en-US","name":"Researchers develop device to measure methanol in alcohol | Food Safety News","isPartOf":{"@id":"https://www.foodsafetynews.com/#website"},"primaryImageOfPage":{"@id":"https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/#primaryimage"},"datePublished":"2020-07-22T04:03:50+00:00","dateModified":"2020-07-21T21:07:14+00:00","author":{"@id":"https://www.foodsafetynews.com/#/schema/person/8098c35ef01a02c9b148b38a6bfa5237"},"description":"Researchers have developed a device that detects low concentrations of methanol in alcoholic beverages. Swiss experts have created and tested a portable"},{"@type":["Person"],"@id":"https://www.foodsafetynews.com/#/schema/person/8098c35ef01a02c9b148b38a6bfa5237","name":"Joe Whitworth","image":{"@type":"ImageObject","@id":"https://www.foodsafetynews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a2168af08e4741f5a309faa11d72fa51?s=96&d=blank&r=g","caption":"Joe Whitworth"},"description":"Joe Whitworth is a food and beverage trade journalist. Prior to reporting for Food Safety News, he worked for William Reed Business Media since 2012 as Editor of Food Quality News before becoming food safety editor for Food Navigator. Whitworth has moderated sessions at Food Ingredients Europe in 2015 and The Ingredients Show in 2018. Before joining William Reed, he worked on newspapers run by Fairfax Media in Australia. Whitworth graduated with a journalism degree from the University of Central Lancashire (UCLan).","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Feed" href="https://www.foodsafetynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Comments Feed" href="https://www.foodsafetynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Researchers develop device to measure methanol in alcohol Comments Feed" href="https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.foodsafetynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.foodsafetynews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.foodsafetynews.com/wp-content/plugins/lxb-font-awesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_af-enqueue-sass-front-css' href='https://www.foodsafetynews.com/wp-content/themes/lxb-apple-fritter/css/front.css?ver=7.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.foodsafetynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.foodsafetynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LXB_AF_Breakpoints = {"full_bleed":"1710","max":"1100","large":"900","medium":"770","small":"580","xsmall":"400","min":"320"};
var LXB_AF_REST = {"base":"https:\/\/www.foodsafetynews.com\/wp-json\/lxb_af\/v1\/","media":"https:\/\/www.foodsafetynews.com\/wp-json\/lxb_af\/v1\/media\/","autocomplete":"https:\/\/www.foodsafetynews.com\/wp-json\/lxb_af\/v1\/autocomplete\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodsafetynews.com/wp-content/themes/lxb-apple-fritter/js/script.js?ver=7.0.3'></script>
<link rel='https://api.w.org/' href='https://www.foodsafetynews.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.foodsafetynews.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.foodsafetynews.com/?p=195917' />
<link rel="alternate" type="application/json+oembed" href="https://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foodsafetynews.com%2F2020%2F07%2Fresearchers-develop-device-to-measure-methanol-in-alcohol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foodsafetynews.com%2F2020%2F07%2Fresearchers-develop-device-to-measure-methanol-in-alcohol%2F&#038;format=xml" />
<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                    
                                                gaplusu('create', 'UA-1734745-39', 'auto', {'name': 'single'});
                                                                                                        gaplusu('single.send', 'pageview');
                                    }

                                    gaplus_track();
                
            </script>



<script type='text/javascript'>
	var _gaq = _gaq || [];
				
	_gaq.push(['b._setAccount', 'UA-1734745-39']);
	_gaq.push(['b._trackPageview']);
									
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style class='lxb_af-inline_css'>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</style>

<style>.lxb_af-header_text,h1,h2,h3,h4,h5,h6,dt,nav,.lxb_af-button,button,input[type='submit'] { font-family: 'Lato', helvetica, arial }.lxb_af-body_text, .lxb_af-accent-body_text, nav.lxb_af-template_tags-get_breadcrumbs, body { font-family: 'Lato', helvetica, arial }</style>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i&#038;display=swap'><link rel="icon" href="https://www.foodsafetynews.com/files/2018/05/cropped-siteicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.foodsafetynews.com/files/2018/05/cropped-siteicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.foodsafetynews.com/files/2018/05/cropped-siteicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.foodsafetynews.com/files/2018/05/cropped-siteicon-270x270.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="profile" href="//gmpg.org/xfn/11"><style> iframe[src*="disqusads"],iframe[src*="ads-iframe"]{ display: none !important; } </style> <style>
				.lxb_accordion_links_icon_widget-links-rainbow [class*='twitter']   { color: #3bb1f3; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='facebook']  { color: #3b5998; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='google']    { color: #dd4b39; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='linkedin']  { color: #007bb6; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='flickr']    { color: #ff0084; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='instagram'] { color: #3f729b; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='pinterest'] { color: #c92228; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='youtube']   { color: #bb0000; }

				.lxb_accordion_links_icon_widget-links-black .lxb_accordion_links_icon_widget-link > * { color: black; }
				.lxb_accordion_links_icon_widget-links-white .lxb_accordion_links_icon_widget-link > * { color: white; }

			</style>
<style type="text/css"> #lxb_af-firm_credit-11 .lxb_af-firm_credit-widget-title-link { font-size: 14px;}
				@media ( max-width : 580px ) {
						#lxb_af-firm_credit-11 .lxb_af-firm_credit-widget-title-link {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-firm_credit-11 .lxb_af-firm_credit-widget-title-link {
							font-size: 16px;
						}
					}
			#lxb_af-firm_credit-11 .lxb_af-firm_credit-widget-before_title { font-size: 14px;}
				@media ( max-width : 580px ) {
						#lxb_af-firm_credit-11 .lxb_af-firm_credit-widget-before_title {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-firm_credit-11 .lxb_af-firm_credit-widget-before_title {
							font-size: 16px;
						}
					}
			#lxb_af-firm_credit-12 .lxb_af-firm_credit-widget-title-link { font-size: 14px;}
				@media ( max-width : 580px ) {
						#lxb_af-firm_credit-12 .lxb_af-firm_credit-widget-title-link {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-firm_credit-12 .lxb_af-firm_credit-widget-title-link {
							font-size: 16px;
						}
					}
			#lxb_af-firm_credit-12 .lxb_af-firm_credit-widget-before_title { font-size: 14px;}
				@media ( max-width : 580px ) {
						#lxb_af-firm_credit-12 .lxb_af-firm_credit-widget-before_title {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-firm_credit-12 .lxb_af-firm_credit-widget-before_title {
							font-size: 16px;
						}
					}
			#lxb_af-firm_credit-14 .lxb_af-firm_credit-widget-title-link { font-size: 14px;}
				@media ( max-width : 580px ) {
						#lxb_af-firm_credit-14 .lxb_af-firm_credit-widget-title-link {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-firm_credit-14 .lxb_af-firm_credit-widget-title-link {
							font-size: 16px;
						}
					}
			#lxb_af-firm_credit-14 .lxb_af-firm_credit-widget-before_title { font-size: 14px;}
				@media ( max-width : 580px ) {
						#lxb_af-firm_credit-14 .lxb_af-firm_credit-widget-before_title {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-firm_credit-14 .lxb_af-firm_credit-widget-before_title {
							font-size: 16px;
						}
					}
			#lxb_af-firm_credit-15 .lxb_af-firm_credit-widget-title-link { font-size: 13px;}
				@media ( max-width : 580px ) {
						#lxb_af-firm_credit-15 .lxb_af-firm_credit-widget-title-link {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-firm_credit-15 .lxb_af-firm_credit-widget-title-link {
							font-size: 16px;
						}
					}
			#lxb_af-firm_credit-15 .lxb_af-firm_credit-widget-before_title { font-size: 13px;}
				@media ( max-width : 580px ) {
						#lxb_af-firm_credit-15 .lxb_af-firm_credit-widget-before_title {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-firm_credit-15 .lxb_af-firm_credit-widget-before_title {
							font-size: 16px;
						}
					}
			#lxb_af-firm_credit-17 .lxb_af-firm_credit-widget-title-link { font-size: 13px;}
				@media ( max-width : 580px ) {
						#lxb_af-firm_credit-17 .lxb_af-firm_credit-widget-title-link {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-firm_credit-17 .lxb_af-firm_credit-widget-title-link {
							font-size: 16px;
						}
					}
			#lxb_af-firm_credit-17 .lxb_af-firm_credit-widget-before_title { font-size: 13px;}
				@media ( max-width : 580px ) {
						#lxb_af-firm_credit-17 .lxb_af-firm_credit-widget-before_title {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-firm_credit-17 .lxb_af-firm_credit-widget-before_title {
							font-size: 16px;
						}
					}
			</style><style type='text/css'> #lxb_af-marquee-3 h1.lxb_af-marquee-widget-title { font-size: 55px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 44px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 35.2px;
						}
					}
			#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title { font-size: 25px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline { font-size: 10px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			#lxb_af-marquee-9 p.lxb_af-marquee-widget-tagline { font-size: 18px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-9 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-9 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			#lxb_af-marquee-11 h1.lxb_af-marquee-widget-title { font-size: 22px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-11 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-11 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			#lxb_af-marquee-11 p.lxb_af-marquee-widget-tagline { font-size: 12px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-11 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-11 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			#lxb_af-marquee-13 h1.lxb_af-marquee-widget-title { font-size: 20px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-13 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-13 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			#lxb_af-marquee-15 h1.lxb_af-marquee-widget-title { font-size: 18px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-15 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-15 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			</style><style> </style><style> </style><style>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</style><style> </style><style type='text/css'>
								/* global */
								#search-4 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-5 form {  border-color : #cfcfcf ;  border-width: 1px; border-style: solid;  }
							
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-3 {  padding : 70px 0 0 25px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-5 {  padding : 0 0 30px 0 ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-11 {  padding : 0px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-14 {  padding : 0px 0px 0px 200px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-3 {  padding : 10px 0px 0px 36px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-5 {  padding : 5px 0px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-9 {  padding : 0px 0px 5px 204px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-call_to_action-6 {  padding : 0px 0px 20px 0px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-call_to_action-9 {  padding : 0px 0px 20px 0px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-call_to_action-10 {  padding : 0px 0px 20px 0px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-call_to_action-14 {  padding : 0px 10px 20px 0px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-call_to_action-15 {  padding : 0px 0px 20px 10px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-call_to_action-16 {  padding : 0px 0px 20px 10px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-call_to_action-17 {  padding : 0px 10px 20px 0px ;  }
									}
								</style> </head>
<body class="post-template-default single single-post postid-195917 single-format-standard lxb_af-is_front_end lxb_af-content-width-660 lxb_af-is_first_page lxb_af-is_paginationed_page lxb_af-user_is_not_priveleged lxb_af-is_not_cards lxb_af-is_not_magazine lxb_af-main-sidebar-float-right lxb_af-globals-page_layout-margin_top-30px lxb_af-globals-page_layout-margin_bottom-30px lxb_af-globals-page_layout-advanced_layouts-magazinemagazine_archive lxb_af-globals-design-post_share_icon_color_scheme-rainbow lxb_af-globals-design-author_follow_icon_color_scheme-rainbow lxb_af-globals-fonts-pairing-lato lxb_af-header-top_stripe-vertical_whitespace-100 lxb_af-header-top_stripe-position-initial lxb_af-header-top_stripe-text_decoration-none lxb_af-header-masthead-text_decoration-none lxb_af-header-bottom_stripe-position-sticky lxb_af-header-bottom_stripe-text_decoration-none lxb_af-main-layout_design-archive_header-loop lxb_af-main-content-breadcrumbs-hide_breadcrumbs lxb_af-main-content-excerpt_max_words-35 lxb_af-main-content-post_byline_href-author_archive lxb_af-main-content-categories-hide_categories lxb_af-main-content-nascar-in_post_footerindex_after_post lxb_af-main-content-nascar_which_links-printtwitterfacebookemaillinkedingoogle_plus lxb_af-main-content-single_post_image_position-above lxb_af-main-content-show_on_search-titlefeatured_imagebylinecategoriescontent lxb_af-main-content-show_on_archive-rss_subscribefeatured_imageuser_bioterm_description lxb_af-main-main_header-text_decoration-none lxb_af-main-home_page_featured-box-constrained lxb_af-main-home_page_featured-text_decoration-none lxb_af-main-interstitial-which_templates-index lxb_af-main-interstitial-after_which_paragraph-after lxb_af-main-interstitial-text_decoration-none lxb_af-main-main_footer-text_decoration-none lxb_af-footer-trailer_top-text_decoration-none lxb_af-footer-trailer_contact-align-left lxb_af-footer-trailer_contact-width-311 lxb_af-footer-trailer_contact-text_decoration-none lxb_af-footer-trailer_extras-align-right lxb_af-footer-trailer_extras-width-811 lxb_af-footer-trailer_extras-text_decoration-none lxb_af-footer-colophon-text_decoration-none  has_support_pin ">
<a class='screen-reader-text lxb_af-template_tags-get_skip_link' href='#lxb_af-loop'>Skip to content</a>
<div class='lxb_af-page'>
<header role='banner' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-header lxb_af-grid-parade'>
<div id='lxb_af-widgets-top_stripe' class='lxb_af lxb_af-box-constrained lxb_af-drop_shadow- lxb_af-position-initial lxb_af-text_decoration-none lxb_af-vertical_whitespace-100 lxb_af-widgets lxb_af-widgets-top_stripe lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  lxb_af-is_grandparent_of_only_wide_hiders'>
<div class='lxb_af-top_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-firm_credit-17" class="lxb_af-widget lxb_af-firm_credit lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-center_if_narrow lxb_af-layout_options-lxb_af-center_if_narrow lxb_af-hide-gt-medium lxb_af-layout_options-lxb_af-hide-gt-medium">
<span class='lxb_af-firm_credit-widget-title lxb_af-firm_credit-widget-title-'>
<span style='  color : rgb(102, 102, 102); ' class='lxb_af-firm_credit-widget-before_title  lxb_af-header-  lxb_af-header-italics '>
Sponsored by
</span>
<a style='  color : ; ' target='blank' class='lxb_af-firm_credit-widget-title-link  lxb_af-header-bold  lxb_af-header-italics ' href='https://marlerclark.com/'>Marler Clark</a>
</span>
</section>
</div>
</div>
<div id='lxb_af-widgets-masthead' class='lxb_af lxb_af-box-constrained lxb_af-min_height- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-masthead lxb_af-grid-parade lxb_af-grid-display-normal     lxb_af-not_hamburger_grandparent lxb_af-has_bg lxb_af-is_grandparent_of_only_narrow_hiders '>
<div class='lxb_af-masthead-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-firm_credit-14" class="lxb_af-widget lxb_af-firm_credit lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-padding-0px 0px 0px 200px lxb_af-hide-lt-medium lxb_af-layout_options-lxb_af-hide-lt-medium">
<span class='lxb_af-firm_credit-widget-title lxb_af-firm_credit-widget-title-'>
<span style='  color : rgb(102, 102, 102); ' class='lxb_af-firm_credit-widget-before_title  lxb_af-header-  lxb_af-header-italics '>
Sponsored by
</span>
<a style='  color : ; ' target='blank' class='lxb_af-firm_credit-widget-title-link  lxb_af-header-bold  lxb_af-header-italics ' href='https://marlerclark.com/'>Marler Clark</a>
</span>
</section><section id="lxb_af-marquee-3" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-left lxb_af-text_align-left lxb_af-padding-10px 0px 0px 36px lxb_af-center_if_narrow lxb_af-layout_options-lxb_af-center_if_narrow lxb_af-hide-lt-medium lxb_af-layout_options-lxb_af-hide-lt-medium lxb_af-grid-width-1_of_1"><a class='lxb_af-blog-get_linked_logo lxb_af-blog-get_linked_logo-marquee-widget lxb_af-blog-get_linked_logo-marquee-widget-size- lxb_af-blog-get_linked_logo-marquee-widget-style-left lxb_af-blog-get_linked_logo-vertical_align_middle' href='https://www.foodsafetynews.com'><img width='138' height='75' class='lxb_af-blog-get_logo lxb_af-blog-get_logo-get_linked_logo lxb_af-blog-get_logo-get_linked_logo-marquee-widget lxb_af-blog-get_logo-get_linked_logo-marquee-widget-size- lxb_af-blog-get_logo-get_linked_logo-marquee-widget-style-left lxb_af-blog-get_logo-get_linked_logo-vertical_align_middle' src='https://www.foodsafetynews.com/files/2018/05/fsn-logo-275x149.png' alt='Food Safety News logo'></a>
<div style=' max-width : calc( ( 100% - 138px ) - 2em ) ; ' class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-right  vertical_align_middle'>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-left lxb_af-header_text accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-header-bold lxb_af-header-bold'>
<a style=' color:#cb2026; ' class='lxb_af-marquee-widget-title-link' href='https://www.foodsafetynews.com'>Food Safety News</a>
</h1>
</div>
</section><section id="lxb_af-marquee-9" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-left lxb_af-text_align-left lxb_af-padding-0px 0px 5px 204px lxb_af-center_if_narrow lxb_af-layout_options-lxb_af-center_if_narrow lxb_af-hide-lt-medium lxb_af-layout_options-lxb_af-hide-lt-medium lxb_af-grid-width-11_of_11">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<p style='  color:#000000; ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline-has_logo- lxb_af-accent-italics lxb_af-accent- lxb_af-header_text'>Breaking news for everyone&#039;s consumption</p>
</div>
</section>
</div>
</div>
<div id='lxb_af-widgets-bottom_stripe' class='lxb_af lxb_af-box-constrained lxb_af-drop_shadow- lxb_af-hide_from_media- lxb_af-position-sticky lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-bottom_stripe lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-hamburger_grandparent lxb_af-hamburger_grandparent-is_closed lxb_af-has_bg  '>
<div class='lxb_af-bottom_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear lxb_af-hamburger_parent lxb_af-hamburger_parent-is_closed'>
<section id="lxb_af-hamburger-5" class="lxb_af-widget lxb_af-hamburger lxb_af-grid-display-table_cell lxb_af-widgets-bottom_stripe-widget lxb_af-hamburger-position-left lxb_af-hide_edit_shortcut"><h3 class='lxb_af-hamburger-widget-toggle-title lxb_af-hamburger-widget-toggle-position-left'><a aria-label='' aria-expanded='false' class='lxb_af-hamburger-widget-toggle lxb_af-toggle lxb_af-hide-gt-medium lxb_af-toggle-is_closed' href='#'><span class='lxb_af-hamburger-widget-toggle_icon icon-reorder lxb_af-hamburger-widget-toggle_icon-size_500'></span> <span class='lxb_af-hamburger-widget-toggle_label lxb_af-hamburger-widget-toggle_label-icon-reorder screen-reader-text'></span></a></h3></section><section id="lxb_af-nav-9" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-bottom_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-text_align-left lxb_af-grid-width-11_of_11"><nav aria-label="primary" class="lxb_af-nav-widget lxb_af-nav-widget-primary" style="  text-transform: capitalize;  "><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Home</a></span><span class=' menu-item menu-item-type-taxonomy menu-item-object-category lxb_af-nav_walker-item '><a href='https://www.foodsafetynews.com/foodborne-illness-outbreaks/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Outbreaks</a></span><span class=' menu-item menu-item-type-taxonomy menu-item-object-category lxb_af-nav_walker-item '><a href='https://www.foodsafetynews.com/food-recalls/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Recalls</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodsafetynews.com/directory/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Directory</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodsafetynews.com/food-safety-events/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Events</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodsafetynews.com/about-us/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>About Us</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodsafetynews.com/media-kit/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Media Kit</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodsafetynews.com/contact-us/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Contact Us</a></span></nav></section><section id="lxb_af-skinny_search-3" class="lxb_af-widget lxb_af-skinny_search lxb_af-grid-display-table_cell lxb_af-widgets-bottom_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-hide_edit_shortcut lxb_af-grid-align-right lxb_af-text_align-right">
<span class='lxb_af-skinny_search-controller-wrap'><a href='#' class='lxb_af-skinny_search-controller'><span class='icon-search'></span> <span class='lxb_af-hide-gt-medium'>Search</span></a></span>
<form method='get' class='lxb_af-skinny_search overlay' data-controller='lxb_af-skinny_search-controller' data-closer='lxb_af-skinny_search-closer' action='https://www.foodsafetynews.com' role='search'>
<a href='#' class='lxb_af-skinny_search-closer'><span class='icon-close'></span> <span class='screen-reader-text'>Close</span></a>
<div class='lxb_af-skinny_search-inner inner'>
<div class='lxb_af-skinny_search-fieldset'>
<span class='icon-search'></span>
<label class='screen-reader-text' for='lxb_af-s-104394'>Enter Search Terms</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-104394' value='Enter Search Terms' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Enter Search Terms' id='lxb_af-s-104394' name='s'>
<!--<![endif]-->
</div>
<div class='lxb_af-skinny_search-fieldset'>
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'>Search </button>
</div>
</div>
</form>
</section><section id="lxb_af-marquee-15" class="lxb_af-widget lxb_af-marquee lxb_af-grid-display-table_cell lxb_af-widgets-bottom_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-is_stuck_to_hamburger lxb_af-hamburger-position-left lxb_af-hide-gt-medium lxb_af-layout_options-lxb_af-hide-gt-medium lxb_af-grid-width-1_of_1">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-  accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-header-bold lxb_af-header-bold'>
<a style=' color:rgb(203, 32, 38); ' class='lxb_af-marquee-widget-title-link' href='https://www.foodsafetynews.com'>Food Safety News</a>
</h1>
</div>
</section>
</div>
</div>
</header>
<main role="main" class="lxb_af lxb_af-archive_header-loop lxb_af-background_color-ffffff lxb_af-border_color-cccccc lxb_af-border_sides-right-left lxb_af-border_width-1 lxb_af-box-constrained lxb_af-panel lxb_af-panel-main">
<header id='lxb_af-widgets-main_header' class='lxb_af lxb_af-box-full lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-main_header lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-main_header-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="custom_html-68" class="widget_text lxb_af-widget custom_html lxb_af-grid-display-table_cell lxb_af-widgets-main_header-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=728x90;setID=366265;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="728" height="90" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" data-qa="exclude">
</iframe></div></section>
 </div>
</header>
<div class="lxb_af-grid-parade lxb_af-parade-loop-sidebar lxb_af">
<div id="lxb_af-loop" class="lxb_af-loop lxb_af-grid-width-8_of_11">
<article data-qa="exclude" class="post-195917 post type-post status-publish format-standard has-post-thumbnail hentry category-science-research category-world tag-adulteration tag-alcohol tag-beverages tag-costa-rica tag-eth-zurich tag-iran tag-israel tag-methanol tag-mexico tag-nature-food lxb_af-post lxb_af-post-first lxb_af-not_card lxb_af-grid-not-magazine-cell">
<header role="presentation" class="lxb_af-post_header lxb_af-grid-parade">
<figure class='lxb_af-featured_image-get lxb_af-grid-width-1_of_1 lxb_af-landscape lxb_af-featured_image-get-has_caption lxb_af-grid-align-top lxb_af-featured_image-get-big_enough' style='max-width: ;'>
<span class='lxb_af-featured_image-get-wrap'><img class='lxb_af-featured_image-get-img' loading='lazy' src='https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-550x311.png' srcset='https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature.png 930w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-320x181.png 320w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-656x371.png 656w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-120x68.png 120w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-768x434.png 768w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-40x23.png 40w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-80x45.png 80w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-160x90.png 160w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-550x311.png 550w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-367x208.png 367w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-734x415.png 734w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-275x156.png 275w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-825x467.png 825w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-220x124.png 220w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-440x249.png 440w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-660x373.png 660w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-880x498.png 880w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-184x104.png 184w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-917x519.png 917w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-138x78.png 138w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-413x234.png 413w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-688x389.png 688w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-123x70.png 123w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-110x62.png 110w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-330x187.png 330w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-300x170.png 300w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-600x339.png 600w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-207x117.png 207w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-344x195.png 344w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-55x31.png 55w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-71x40.png 71w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-95x54.png 95w, https://www.foodsafetynews.com/files/2020/07/eth-zurich-methanol-alcohol.-Photo-Springer-Nature-106x60.png 106w' sizes='( max-width: 770px ) calc( 100vw - 30px ), 660px' alt='eth zurich methanol alcohol. Photo Springer Nature'></span>
<figcaption class='lxb_af-featured_image-get-caption lxb_af-box_max_padder'>Photo: Springer Nature</figcaption>
</figure>
<h1 class='lxb_af-template_tags-get_post_title'>Researchers develop device to measure methanol in alcohol</h1>
<div class='lxb_af-post_header-meta'>
<div class='lxb_af-post_header-meta-byline_cat_wrap'>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='https://www.foodsafetynews.com/author/jwhitworth/'>Joe Whitworth</a></span> on <time datetime='2020-07-22 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>July 22, 2020</time></div>
</div>
</div>
</header>
<div class="lxb_af-post_content lxb_af-clear">
<p>Researchers have developed a device that detects low concentrations of methanol in alcoholic beverages.</p>
<p>Swiss experts have created and tested a portable device paired with a smartphone app that can measure methanol levels. When placed over an open container, the device uses a sensor that absorbs a vapor or gas sample from the beverage, and will warn if the methanol level is potentially harmful. It processes the methanol and ethanol at different speeds, allowing the chemicals to be detected in succession.</p>
<p>As the technology is inexpensive, it is suitable for poorer regions where food safety is a concern.</p>
<p>Scientists at the Particle Technology Laboratory (ETH) in Zurich, Switzerland spiked 89 alcoholic drinks with known levels of methanol. They found the device detected methanol accurately for 107 days of consecutive use, according to the study published in the <a href="https://www.nature.com/articles/s43016-020-0095-9">journal Nature Food</a>.</p>
<p>From 2017 to 2019, there were 306 registered methanol poisoning outbreaks, affecting 7,104 people and causing 1,888 fatalities. Ninety percent of the outbreaks were in Asia. The chemical can be formed naturally during fermentation but drinks are often deliberately adulterated with cheap methanol at up to 50 percent volume to increase profit and potency. Methanol can also accumulate in alcoholic drinks through improper brewing or distilling. It becomes highly toxic when metabolized by the human body.</p>
<p><strong>Scale of the problem</strong><br />
In 2019, Israel’s Ministry of Health said at least 13 people had died in the country since 2018 because of methanol poisoning from alcohol. Also in 2019, Costa Rican health officials reported 76 patients had been hospitalized due to methanol poisoning and 29 had died. A total of 66,000 containers of banned beverages were seized.</p>
<p>In the last half of 2019, 40 cases were reported in Colombia while 33 have been recorded this year which could be associated with quarantine measures due to the coronavirus pandemic, according to the National University of Colombia.</p>
<p>In May this year, Mexican authorities issued a warning after the death of almost 50 people in different states due to consumption of allegedly adulterated alcoholic beverages. More than 110 people were affected in Jalisco, a Mexican state. The State Council against Addictions (CECA) said there had been around 190 deaths recently in different states due to adulterated beverages. It also estimated that between 40 to 50 percent of bottled alcohol sold in the country was tainted.</p>
<p>In June, officials in the Dominican Republic revealed more than 200 deaths and nearly 350 intoxications due to methanol adulterated beverages called “Clerén.”</p>
<p>It is believed that 500 patients have died and 60 people developed complete blindness due to methanol poisoning in Iran.</p>
<p>A July report in <a href="https://academic.oup.com/alcalc/article/55/4/347/5827425">Alcohol and Alcoholism</a> said fake news about the efficacy of substances to treat or prevent COVID-19 spread across social media. Production, distribution, and drinking alcoholic beverages are prohibited in the country.</p>
<p>“It was even recommended that ‘gurgling or drinking alcoholic beverages would disinfect the mouth or inside the body and prevent the infection by killing the viruses’. These factors altogether have led to numerous methanol poisoning deaths,” according to officials.</p>
<p><strong>Finding methanol in beverages</strong><br />
Chemical methods have been needed to detect methanol but they are expensive, slow and only suitable for the laboratory. Compact gas sensors only work with a low alcohol content and cannot distinguish methanol from harmless ethanol. Currently, liquid chromatography is used for methanol testing, this is a lab technique that separates and measures different types of chemicals within a mixture. However, it is time-consuming and expensive.</p>
<p>In September 2019, ETH Zurich researchers presented the new technology which finds methanol and ethanol vapors within two minutes.</p>
<p>“The main innovation is that we have turned the initial concept into a fully integrated, handheld detector, which sniffs out the smallest amounts of methanol in beverages from all continents and displays the results on a smartphone wirelessly,&#8221; said Dr. Andreas Güntner.</p>
<p>The device weighs only 94 grams and is powered by a battery. Results are sent to a smartphone via Wifi and displayed immediately. If no Wifi connection is available, Bluetooth can be used. The app runs on Android and iOS and should be compatible with older devices.</p>
<p>It can be used by consumers and manufacturers to determine methanol content of alcoholic beverages. The design could be applied to other food contaminants such as to detect ammonia in spoiled fish.</p>
<p>The alcohol sensor uses nanoparticles of tin oxide doped with palladium. The two types of alcohol are separated in an attached tube filled with a porous polymer, through which the sample air is sucked by a small pump. As its molecules are smaller, methanol passes through the tube faster than ethanol due to its weaker adsorption onto the polymer surface.</p>
<p>A patent application has been submitted that covers the concept of selective methanol detection and is pending.</p>
<p><strong><em>(To sign up for a free subscription to Food Safety News,</em><em><a href="https://www.foodsafetynews.com/subscribe/#.VtSWqcdln_R"> click here</a></em>.)</strong></p>
</div>
<footer role="presentation" class="lxb_af-post_footer">

<div class='lxb_af-post_footer-cat_wrap'>
</div>
<div class='lxb_af-template_tags-get_post_tags lxb_af-post_meta'>Tags: <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodsafetynews.com/tag/adulteration/'>Adulteration</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodsafetynews.com/tag/alcohol/'>alcohol</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodsafetynews.com/tag/beverages/'>beverages</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodsafetynews.com/tag/costa-rica/'>Costa Rica</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodsafetynews.com/tag/eth-zurich/'>ETH Zurich</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodsafetynews.com/tag/iran/'>Iran</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodsafetynews.com/tag/israel/'>Israel</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodsafetynews.com/tag/methanol/'>methanol</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodsafetynews.com/tag/mexico/'>Mexico</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.foodsafetynews.com/tag/nature-food/'>Nature Food</a></div>
<div class='lxb_af-template_tags-get_post_nascar lxb_af-template_tags-get_post_nascar-rainbow'><a class='lxb_af-template_tags-get_post_print_link' href='#'><span class="screen-reader-text">Print:</span><span class="icon-print"></span></a><div class='post-social font-awesome lxb_nascar_js'><a target='_blank' class="icon-envelope-alt lxb_nascar_share" href="mailto:?subject=Researchers%20develop%20device%20to%20measure%20methanol%20in%20alcohol%20-%20Food%20Safety%20News&amp;body=https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/"><span class='screen-reader-text'>Email</span></a><a href="https://twitter.com/share/?text=Researchers+develop+device+to+measure+methanol+in+alcohol&#038;url=https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/" target='_blank' data-share_to="http://twitter.com/share" data-text="Researchers develop device to measure methanol in alcohol" data-url="https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/" class="icon-twitter-sign lxb_nascar_share"><span class='screen-reader-text'>Tweet</span></a><a href="https://www.facebook.com/sharer.php/?u=https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/" target='_blank' data-share_to="http://www.facebook.com/sharer.php" data-u="https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/" class="icon-facebook-sign lxb_nascar_share"><span class='screen-reader-text'>Like</span></a><a href="https://www.linkedin.com/shareArticle/?mini=true&#038;url=https%3A%2F%2Fwww.foodsafetynews.com%2F2020%2F07%2Fresearchers-develop-device-to-measure-methanol-in-alcohol%2F&#038;title=Researchers+develop+device+to+measure+methanol+in+alcohol+-+Food+Safety+News&#038;summary" target='_blank' data-share_to="http://www.linkedin.com/shareArticle" data-mini="true" data-url="https://www.foodsafetynews.com/2020/07/researchers-develop-device-to-measure-methanol-in-alcohol/" data-title="Researchers develop device to measure methanol in alcohol - Food Safety News" class="icon-linkedin-sign lxb_nascar_share"><span class='screen-reader-text'>LinkedIn</span></a></div></div>
</footer>
</article>
<div data-qa="exclude" id="lxb_af-comments-jump">
<div id="disqus_thread"></div>
</div>

</div>
<aside id='lxb_af-widgets-sidebar' class='lxb_af lxb_af-widgets lxb_af-widgets-sidebar lxb_af-grid-display-normal lxb_af-grid-width-3_of_11    lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-sidebar-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="custom_html-62" class="widget_text lxb_af-widget custom_html lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=231x231;setID=366262;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="231" height="231" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" data-qa="exclude">
</iframe></div></section><section id="lxb_dga_list_authors_widget-5" class="lxb_af-widget lxb_dga_list_authors_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div class='lxb_dga_users_list lxb_dga_users_list-closed'>
<h3 data-widget-id="lxb_dga_list_authors_widget-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_dga_list_authors_widget-5-widget_title lxb_af-title_text_transform-capitalize">
<a class='lxb_dga_users_list-toggle' href='#'>
FSN Editors
<span class='icon-plus'></span>
<span class='screen-reader-text'>Show/Hide</span>
</a>
</h3>
<ul class="lxb_dga_users"><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.foodsafetynews.com/author/danflynn/'>Dan Flynn</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.foodsafetynews.com/author/cbeach/'>Coral Beach</a></li></ul>
</div>
</section><section id="lxb_af-call_to_action-20" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center"><a class='lxb_af-button  lxb_af-button-padding-' href='https://www.foodsafetynews.com/fsn-writers-contributors/'> FSN Writers & Contributors​</a></section><section id="custom_html-63" class="widget_text lxb_af-widget custom_html lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=231x231;setID=366263;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="231" height="231" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" data-qa="exclude">
</iframe></div></section><section id="lxb_accordion_links_icon_widget-7" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_accordion_links_icon_widget-7" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_accordion_links_icon_widget-7-widget_title ">Stay Connected</h3><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='http://feeds.lexblog.com/foodsafetynews/mRcs' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss-sign'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='https://www.facebook.com/FoodSafetyNews' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-facebook'>
<span class='icon-facebook-sign'></span>
<span class='screen-reader-text'>
Facebook
</span>
</a>
<a href='https://twitter.com/foodsafetynews' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-twitter'>
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Twitter
</span>
</a>
<a href='/subscribe/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-subscribe'>
<span class='icon-envelope'></span>
<span class='screen-reader-text'>
Subscribe
</span>
</a>
</div></section><section id="lxb_mct_subscribe_widget-3" class="lxb_af-widget lxb_mct_subscribe_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<h3 data-widget-id="lxb_mct_subscribe_widget-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_mct_subscribe_widget-3-widget_title "><i class="icon-envelope"></i> Subscribe by email</h3>
<form class='lxb_mct_subscribe_widget_form ' action='https://www.foodsafetynews.com/wp-json/lxb_mailchimp_tools/v1/subscribe' method='post'>
<input type='email' id='lxb_mct-form-1' name='mc_email' placeholder='Enter Your Email Address...'>
<label for='mc_website-lxb_mct-form-1' class='mc_website_label screen-reader-text'>Your website url</label>
<input type='text' id='mc_website-lxb_mct-form-1' class='mc_website' tabindex='-1' aria-hidden='true' name='mc_website' value='Website'>
<input type='submit' id='mc_submit-lxb_mct-form-1' name='mc_submit' value='Subscribe'>
<input type='hidden' name='mc_input_id' value='lxb_mct-form-1'>
<input type='hidden' name='mc_list_id' value='f46cc10150'>
<input type='hidden' name='mc_redirect_to' value=''>
<input type='hidden' id='mc_load_time-lxb_mct-form-1' name='mc_load_time' value='0'>
</form>
</section><section id="custom_html-64" class="widget_text lxb_af-widget custom_html lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=231x231;setID=366264;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="231" height="231" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" data-qa="exclude">
</iframe></div></section><section id="lxb_af-call_to_action-12" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center"><a class='lxb_af-button  lxb_af-button-padding-' href='/food-safety-events/'><span class='icon-calendar'></span> Events Calendar</a></section><section id="custom_html-65" class="widget_text lxb_af-widget custom_html lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=231x231;setID=366269;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="231" height="231" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe></div></section><section id="lxb_af-advanced_categories-3" class="lxb_af-widget lxb_af-advanced_categories lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><h3 data-widget-id="lxb_af-advanced_categories-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-advanced_categories-3-widget_title "><b>Food Recalls</b></h3><ul class='lxb_af-advanced_categories-get_posts lxb_af-advanced_categories-get_posts-multiple_posts'>
<li class='lxb_af-advanced_categories-get_posts-item'>
<a class='lxb_af-template_tags-get_linked_post_title' href='https://www.foodsafetynews.com/2020/07/hostess-recalls-raspberry-zingers-over-mold-concerns/'>Hostess recalls Raspberry Zingers over mold concerns</a>
</li>
<li class='lxb_af-advanced_categories-get_posts-item'>
<a class='lxb_af-template_tags-get_linked_post_title' href='https://www.foodsafetynews.com/2020/07/chicken-samosas-recalled-for-lack-of-federal-inspection/'>Chicken samosas recalled for lack of federal inspection</a>
</li>
<li class='lxb_af-advanced_categories-get_posts-item'>
<a class='lxb_af-template_tags-get_linked_post_title' href='https://www.foodsafetynews.com/2020/07/state-recalls-quarantines-raw-milk-because-of-campylobacter/'>State recalls, quarantines raw milk because of Campylobacter</a>
</li>
<li class='lxb_af-advanced_categories-get_posts-item'>
<a class='lxb_af-template_tags-get_linked_post_title' href='https://www.foodsafetynews.com/2020/07/consumers-in-hawaii-urged-to-check-homes-for-recalled-shrimp-poke/'>Consumers in Hawaii urged to check homes for recalled shrimp poke</a>
</li>
</ul></section><section id="lxb_af-call_to_action-19" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center"><a class='lxb_af-button  lxb_af-button-padding-' href='/food-recalls/'> More Recalls</a></section><section id="custom_html-66" class="widget_text lxb_af-widget custom_html lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=231x231;setID=366270;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="231" height="231" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe></div></section><section id="lxb_af-advanced_categories-9" class="lxb_af-widget lxb_af-advanced_categories lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><h3 data-widget-id="lxb_af-advanced_categories-9" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-advanced_categories-9-widget_title "><b>Editorials &amp; Guest Opinions</b></h3><div class='lxb_af-advanced_categories-get_posts lxb_af-advanced_categories-get_posts-multiple_posts'>
<div class='lxb_af-advanced_categories-get_posts-post'>
<h1 class='lxb_af-template_tags-get_linked_post_title'><a class='lxb_af-template_tags-get_linked_post_title-link' href='https://www.foodsafetynews.com/2020/07/consumer-reports-one-health-certified-label-is-meaningless-misleading/'>Consumer Reports: ‘One Health Certified’ label is meaningless, misleading</a></h1>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='https://www.foodsafetynews.com/author/contributed/'>Guest Contributor</a></span> on <time datetime='2020-07-23 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>July 23, 2020</time></div>
</div>
<div class='lxb_af-advanced_categories-get_posts-post'>
<h1 class='lxb_af-template_tags-get_linked_post_title'><a class='lxb_af-template_tags-get_linked_post_title-link' href='https://www.foodsafetynews.com/2020/07/nations-food-drug-officials-association-gives-fda-blueprint-thumbs-up/'>Nation&#8217;s food, drug officials&#8217; association gives FDA blueprint thumbs up</a></h1>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='https://www.foodsafetynews.com/author/guestopinion/'>Guest Opinion</a></span> on <time datetime='2020-07-15 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>July 15, 2020</time></div>
</div>
<div class='lxb_af-advanced_categories-get_posts-post'>
<h1 class='lxb_af-template_tags-get_linked_post_title'><a class='lxb_af-template_tags-get_linked_post_title-link' href='https://www.foodsafetynews.com/2020/07/letter-from-the-editor-infections-and-deaths-from-covid-19-in-meat-poultry-industries/'>Letter from the Editor: Infections and deaths from COVID-19 in meat, poultry industries</a></h1>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='https://www.foodsafetynews.com/author/danflynn/'>Dan Flynn</a></span> on <time datetime='2020-07-12 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>July 12, 2020</time></div>
</div>
</div></section><section id="custom_html-5" class="widget_text lxb_af-widget custom_html lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="textwidget custom-html-widget"><hr style="height:2px;border:none; color:#ddd;background-color:#ddd;width:100%;text-align:left;margin:0 auto 0 0;" /></div></section><section id="lxb_af-call_to_action-3" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center"><a class='lxb_af-button  lxb_af-button-padding-' href='/letters-to-the-editor/'><span class='icon-envelope-o'></span> Letters to the Editor</a></section><section id="custom_html-8" class="widget_text lxb_af-widget custom_html lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="textwidget custom-html-widget"><hr style="height:2px;border:none; color:#ddd;background-color:#ddd;width:100%;text-align:left;margin:0 auto 0 0;" /></div></section><section id="custom_html-67" class="widget_text lxb_af-widget custom_html lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=231x231;setID=366272;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="231" height="231" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe></div></section><section id="lxb_twitter_widget-3" class="lxb_af-widget lxb_twitter_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa lxb_af-grid-width-1_of_1" data-qa="exclude"><h3 data-widget-id="lxb_twitter_widget-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_twitter_widget-3-widget_title ">Latest from Twitter</h3><div class="lxb_tweet_widget lxb_tweet_widget_user">
<a class='twitter-timeline' data-theme='light' width='100' data-link-color='' data-chrome='transparent nofooter noheader' data-dnt='true' data-border-color='#ffffff' data-screen-name='foodsafetynews' href='https://twitter.com/foodsafetynews' data-tweet-limit='1' data-widget-id='345247144841728000'>Tweets by @foodsafetynews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
</div></section><section id="custom_html-9" class="widget_text lxb_af-widget custom_html lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="textwidget custom-html-widget"><hr style="height:2px;border:none; color:#ddd;background-color:#ddd;width:100%;text-align:left;margin:0 auto 0 0;" /></div></section><section id="linkcat-1012" class="lxb_af-widget links lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="links-7" class="lxb_af-widget_title lxb_af-sidebar-widget_title links-7-widget_title ">Food Safety Guides</h3>
<ul class='xoxo blogroll'>
<li><a href="/category/cooking-temperatures/">Cooking Temperatures</a></li>
<li><a href="/category/cross-contamination/">Cross-Contamination</a></li>
<li><a href="/category/foodborne-pathogens/">Foodborne Pathogens</a></li>
</ul>
</section>
<section id="custom_html-13" class="widget_text lxb_af-widget custom_html lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="textwidget custom-html-widget"><hr style="height:2px;border:none; color:#ddd;background-color:#ddd;width:100%;text-align:left;margin:0 auto 0 0;" /></div></section><section id="lxb_af-call_to_action-10" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center lxb_af-padding-0px 0px 20px 0px"><a class='lxb_af-button  lxb_af-button-padding-' href='/find-your-health-department-to-report-food-poisoning/'><span class='icon-flag'></span> Find Your Health Department</a></section><section id="lxb_af-call_to_action-9" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center lxb_af-padding-0px 0px 20px 0px"><a class='lxb_af-button  lxb_af-button-padding-' href='/restaurant-inspections-in-your-area/'><span class='icon-bolt'></span> Restaurant Inspections</a></section><section id="lxb_af-call_to_action-6" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center lxb_af-padding-0px 0px 20px 0px"><a class='lxb_af-button  lxb_af-button-padding-' href='https://efoodalert.wordpress.com/'><span class='icon-exclamation-circle'></span> eFood Alert Blog</a></section><section id="lxb_af-call_to_action-7" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center"><a class='lxb_af-button  lxb_af-button-padding-' href='http://www.marlerblog.com/'><span class='icon-comments'></span> Marler Blog</a></section>
</div>
</aside>


</div>
<footer id='lxb_af-widgets-main_footer' class='lxb_af lxb_af-box-full lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-main_footer lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-main_footer-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="custom_html-56" class="widget_text lxb_af-widget custom_html lxb_af-grid-display-table_cell lxb_af-widgets-main_footer-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=231x231;setID=366300;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="231" height="231" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" data-qa="exclude">
</iframe></div></section><section id="custom_html-57" class="widget_text lxb_af-widget custom_html lxb_af-grid-display-table_cell lxb_af-widgets-main_footer-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=231x231;setID=366301;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="231" height="231" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" data-qa="exclude">
</iframe></div></section><section id="custom_html-58" class="widget_text lxb_af-widget custom_html lxb_af-grid-display-table_cell lxb_af-widgets-main_footer-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=231x231;setID=366302;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="231" height="231" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" data-qa="exclude">
</iframe></div></section><section id="custom_html-59" class="widget_text lxb_af-widget custom_html lxb_af-grid-display-table_cell lxb_af-widgets-main_footer-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=231x231;setID=366303;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="231" height="231" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" data-qa="exclude">
</iframe></div></section>
</div>
</footer>

</main>
<footer role='contentinfo' class='lxb_af lxb_af-box-constrained lxb_af-link_color-cccccc lxb_af-link_state_color-ffffff lxb_af-panel lxb_af-panel-footer'>
<div class='lxb_af lxb_af-box-constrained lxb_af-trailer lxb_af-grid-parade lxb_af-grid-display-normal'>
<div id='lxb_af-widgets-trailer_top' class='lxb_af lxb_af-box-constrained lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_top lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-trailer_top-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="custom_html-55" class="widget_text lxb_af-widget custom_html lxb_af-grid-display-table_cell lxb_af-widgets-trailer_top-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-center lxb_af-hide_from_qa lxb_af-layout_options-lxb_af-hide_from_qa" data-qa="exclude"><div class="textwidget custom-html-widget">
<iframe src="https://servedbyadbutler.com/adserve/;ID=176306;size=728x90;setID=366266;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="728" height="90" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe></div></section>
</div>
</div>
<div class='lxb_af-inner_wrapper'>
<div class='lxb_af-grid-parade lxb_af-grid-parade-trailer_contact-trailer_extras '>
<div id='lxb_af-widgets-trailer_contact' class='lxb_af lxb_af-grid-align-left lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_contact lxb_af-grid-display-normal lxb_af-grid-width-3_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_contact-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-11" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-  accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-header- lxb_af-header-'>
<a style=' color:#cc0000; ' class='lxb_af-marquee-widget-title-link' href='https://www.foodsafetynews.com'>Food Safety News</a>
</h1>
</div>
</section><section id="lxb_ci_contact_info_widget-5" class="lxb_af-widget LXB_CI_Contact_Info_Widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="vcard_wrap primary"><script type="application/ld+json">{"@context":"http:\/\/www.schema.org","@type":"LegalService","legalName":"Marler Clark","name":"Food Safety News","url":"http:\/\/www.foodsafetynews.com\/","address":{"@type":"PostalAddress","streetAddress":"1012 First Avenue Fifth Floor ","addressLocality":"Seattle","addressRegion":"Washington","postalCode":"98104-1008","addressCountry":"United States"},"image":"https:\/\/www.foodsafetynews.com\/files\/2018\/05\/fsn-title-logo.png"}</script><div class="vcard" style="width: 100%;">
<div class="org"><a target="_blank" href="https://www.foodsafetynews.com/">Food Safety News</a></div>
<div class="adr">
<div class="street-address">
1012 First Avenue<br>
Fifth Floor
</div>
<div>
<span class="locality">Seattle</span>, <span class="region">Washington</span> <span>98104-1008</span>
</div>
</div>
</div>
</div></section><section id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-width-2_of_3"><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='http://feeds.lexblog.com/foodsafetynews/mRcs' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss-sign'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='https://www.facebook.com/FoodSafetyNews' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-facebook'>
<span class='icon-facebook-sign'></span>
<span class='screen-reader-text'>
Facebook
</span>
</a>
<a href='https://twitter.com/foodsafetynews' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-twitter'>
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Twitter
</span>
</a>
<a href='/subscribe/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-subscribe'>
<span class='icon-envelope'></span>
<span class='screen-reader-text'>
Subscribe
</span>
</a>
</div></section>
</div>
</div>
<div id='lxb_af-widgets-trailer_extras' class='lxb_af lxb_af-grid-align-right lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_extras lxb_af-grid-display-normal lxb_af-grid-width-8_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_extras-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="nav_menu-3" class="lxb_af-widget nav_menu lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-left lxb_af-grid-width-1_of_3"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-153882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153882"><a href="https://www.foodsafetynews.com/consumer-education/">Consumer Education</a></li>
<li id="menu-item-153883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153883"><a href="https://www.foodsafetynews.com/enforcement-sections/">Enforcement</a></li>
<li id="menu-item-153884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153884"><a href="https://www.foodsafetynews.com/events/">Events</a></li>
<li id="menu-item-153885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153885"><a href="https://www.foodsafetynews.com/food-policy-and-law/">Food Policy &#038; Law</a></li>
<li id="menu-item-153886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153886"><a href="https://www.foodsafetynews.com/food-recalls/">Food Recalls</a></li>
<li id="menu-item-153906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153906"><a href="https://www.foodsafetynews.com/food-safety-guides-2/">Food Safety Guides</a></li>
<li id="menu-item-153887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153887"><a href="https://www.foodsafetynews.com/foodborne-illness-investigations/">Foodborne Illness Investigations</a></li>
</ul></div></section><section id="nav_menu-5" class="lxb_af-widget nav_menu lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-right lxb_af-text_align-left lxb_af-grid-width-1_of_3"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-153908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153908"><a href="https://www.foodsafetynews.com/nutrition-public-health/">Nutrition &#038; Public Health</a></li>
<li id="menu-item-153894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153894"><a href="https://www.foodsafetynews.com/contributed-articles/">Opinion &#038; Contributed Articles</a></li>
<li id="menu-item-153895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153895"><a href="https://www.foodsafetynews.com/science-research/">Science &#038; Research</a></li>
<li id="menu-item-153896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153896"><a href="https://www.foodsafetynews.com/sustainability/">Sustainability</a></li>
<li id="menu-item-153897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153897"><a href="https://www.foodsafetynews.com/technology-2/">Technology</a></li>
<li id="menu-item-153898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153898"><a href="https://www.foodsafetynews.com/victim-stories/">Victim Stories</a></li>
<li id="menu-item-153899" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153899"><a href="https://www.foodsafetynews.com/world/">World</a></li>
</ul></div></section><section id="nav_menu-6" class="lxb_af-widget nav_menu lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-right lxb_af-grid-width-1_of_3"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-153907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153907"><a href="https://www.foodsafetynews.com/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-153889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153889"><a href="https://www.foodsafetynews.com/for-foodies/">For Foodies</a></li>
<li id="menu-item-153890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153890"><a href="https://www.foodsafetynews.com/government-agencies/">Government Agencies</a></li>
<li id="menu-item-153891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153891"><a href="https://www.foodsafetynews.com/lawsuitslitigation/">Lawsuits &#038; Litigation</a></li>
<li id="menu-item-149859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149859"><a href="/contact-us/">Letters to the Editor</a></li>
<li id="menu-item-153892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153892"><a href="https://www.foodsafetynews.com/local-food/">Local Food</a></li>
<li id="menu-item-149861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149861"><a href="https://www.foodsafetynews.com/media-kit/">Media Kit</a></li>
</ul></div></section>
</div>
</div>
</div>
</div>
</div>
<div id='lxb_af-widgets-colophon' class='lxb_af lxb_af-box-constrained lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-colophon lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-colophon-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-copyright-3" class="lxb_af-widget lxb_af-copyright lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left">Copyright © 2020, Marler Clark. All Rights Reserved.</section><section id="lxb_af-nav-11" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><nav aria-label="legal" class="lxb_af-nav-widget lxb_af-nav-widget-legal" style="  text-transform: ;  "><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodsafetynews.com/privacy-policy/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '><span style="font-size:12px">Privacy Policy</span></a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.foodsafetynews.com/terms-of-service/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '><span style="font-size:12px">Legal Statement</span></a></span><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='/advertising/advertising-with-food-safety-news/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '><span style="font-size:12px">Advertise</span></a></span></nav></section><section id="custom_html-23" class="widget_text lxb_af-widget custom_html lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="textwidget custom-html-widget"><style>
	.lxb_af-nav_walker-item-link { font-size:16px;}
</style></div></section><section id="lxb_af-lexblog_credit-3" class="lxb_af-widget lxb_af-lexblog_credit lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-right"><span class='lxb_af-lexblog_credit-widget-byline'>Powered By</span>&nbsp;<a target="_blank" class='lxb_af-lexblog_credit-widget-link' href='https://www.lexblog.com'>LexBlog</a></section>
</div>
</div>
</footer>

</div>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1734745-46']);
	_gaq.push(['_trackPageview']);

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1734745-46");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<style type="text/css">

     .screen-reader-text {
        clip: rect(1px, 1px, 1px, 1px);
        position: absolute !important;
        height: 1px;
        width: 1px;
        overflow: hidden;
}

	.post-social.font-awesome a {
		display: inline-block;
		font-size: 24px;
		margin-right: 0;
		padding: 0 4px 0 1px;
		opacity: 1;
		line-height: 1em;
		text-indent: 0;
		width: auto;
		overflow: visible;
	}

	.post-social.font-awesome a:hover { opacity: .75; }
	.post-social.font-awesome a.addthis_button_linkedin { color: #4875b4; }
	.post-social.font-awesome a.addthis_button_email { color: #7a7a7a; }
	.post-social.font-awesome a.addthis_button_facebook,
	.post-social.font-awesome .lxb_nascar-share_count { color: #3b5998; }
	.post-social.font-awesome a.addthis_button_twitter  { color: #2ba9e1; }
	.post-social.font-awesome a.share_google { color: #c63d2d; }

	.post-social.font-awesome a:before {
		display: inline-block;
		font-family: FontAwesome;
		font-style: normal;
		font-weight: normal;
		text-decoration: inherit;
	}

	.post-social.font-awesome .lxb_nascar-share_count {
		font-family: Arial, sans-serif;
	}

</style>
<style type="text/css">

			.vcard_wrap {
				left: 1.8%;
				overflow: hidden;
				position: relative;
				z-index: 2;
			}
			.vcard_wrap.secondary {
				left: 0;
				margin-bottom: 2px;
			}
			.vcard {
				display: block; 
				margin: 0 0 20px 0;
			}
			.vcard_wrap .vcard {
				display: inline-block;
				margin-right: 2.5%;	
				vertical-align: top;
			}
			.vcard .org {font-weight: 700;}
			.vcard_wrap.secondary .vcard {
				margin-bottom: 2px;
				margin-right: 0px;
			}
			.vcard_wrap.secondary .odd:after {
				color: #ccc;
				content: " | ";
			}
			.vcard img {
				border: none;
				float: left; 
				padding: 0 5px 5px 0; 
			}
			#ie7 .primary.vcard_wrap .vcard {	
				display: block;
				float: left;
				height: 12em;
			}

			.vcard_wrap.default .org {
				font-weight: 400;
			}

			.vcard_wrap .lxb_ci-hours {
				max-width: 350px;
			}

			.lxb_af-grid-align-center .lxb_ci-hours  {
				margin: 0 auto;
			}

			.lxb_af-grid-align-center .lxb_ci-hours td,
			.lxb_af-grid-align-center .lxb_ci-hours th {
				text-align: center;
			}


			.lxb_ci-hours th {
				padding: 0;
			}

			.lxb_ci-hours tbody tr:first-child td {
				padding-top: 0;
			}

			.vcard_wrap.default .lxb_ci-output_block {
				margin: 10px 0;
			}

			.vcard_wrap.default .maps {
				margin: 10px 0;
			}

			@media ( max-width: 770px ) {

				.vcard_wrap.default .vcard {

					width: 100% !important;
					margin-left: 0;
					margin-right: 0 !important;
					margin-bottom: 20px;
					position: static;
					float: none;
					display: block;
				}
			}
	
		</style>
<link rel='stylesheet' id='lxb_mct_style-css' href='https://foodsafetynewsfullservice.marlersites.com/wp-content/plugins/lxb-mailchimp-tools/css/style.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.foodsafetynews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"foodsafetynews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodsafetynews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"195917 https:\/\/www.foodsafetynews.com\/?p=195917","disqusShortname":"foodsafetynews","disqusTitle":"Researchers develop device to measure methanol in alcohol","disqusUrl":"https:\/\/www.foodsafetynews.com\/2020\/07\/researchers-develop-device-to-measure-methanol-in-alcohol\/","postId":"195917"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodsafetynews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.foodsafetynews.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.foodsafetynews.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.foodsafetynews.com/wp-content/plugins/lxb-nascar/js/script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.foodsafetynews.com/wp-content/plugins/lxb-dynamic-about-page/js/script.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LXB_MCT_Subscribe_Shortcode = {"ajax_url":"https:\/\/www.foodsafetynews.com\/wp-json\/lxb_mailchimp_tools\/v1\/subscribe","result_holder":"\n\t\t\t<div  style='display: none' class='LXB_MCT_Subscribe_Shortcode-get_result_holder'>\n\t\t\t\t<img height='20' width='20' alt='Loading spinner' class='LXB_MCT_Subscribe_Shortcode-get_result_holder-spinner' src='https:\/\/www.foodsafetynews.com\/wp-admin\/images\/spinner-2x.gif'>\n\t\t\t\t<span class='LXB_MCT_Subscribe_Shortcode-get_result_holder-message'>Processing\u2026<\/span>\n\t\t\t<\/div>\n\t\t"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foodsafetynewsfullservice.marlersites.com/wp-content/plugins/lxb-mailchimp-tools/js/script.js?ver=4.8.4'></script>
</body>
</html>