<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!--[if IE 6]>

<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 9]>

<html id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Arsenic in infant rice cereals compared with lead exposure | Food Safety News</title>
<!--[if lt IE 9]>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/modernizr-1.7.min.js"></script>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/selectivizr-min.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/style.css" />
<!--[if lt IE 8]>
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/print.css" />
<link rel="pingback" href="" />
<script type="text/javascript" src="http://use.typekit.com/qjk0obd.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="shortcut icon" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/favicon.ico" />

<link rel="original-source" href="http://www.foodsafetynews.com/2017/12/arsenic-in-infant-rice-cereals-compared-with-lead-exposure/" />
<link rel="canonical" href="http://www.foodsafetynews.com/2017/12/arsenic-in-infant-rice-cereals-compared-with-lead-exposure/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arsenic in infant rice cereals compared with lead exposure | Food Safety News" />
<meta property="og:description" content="Infant rice cereals are popular with parents because they are affordable, easy to digest, and unlikely to cause allergic reactions. Infants typically begin eating cereals when they are between 4 and 6 months old. But, rice absorbs more arsenic from soil and water than other grains used for infant cereals; about 10 times more. Consequently, the level... Continue Reading" />
<meta property="og:url" content="http://www.foodsafetynews.com/2017/12/arsenic-in-infant-rice-cereals-compared-with-lead-exposure/" />
<meta property="og:site_name" content="Food Safety News" />
<meta property="article:tag" content="Abt Associates" />
<meta property="article:tag" content="arsenic" />
<meta property="article:tag" content="FDA" />
<meta property="article:tag" content="Healthy Babies Bright Futures (HBBF)" />
<meta property="article:tag" content="Infant rice cereals" />
<meta property="article:tag" content="inorganic arsenic" />
<meta property="article:tag" content="lead levels" />
<meta property="article:section" content="Food Policy &amp; Law" />
<meta property="article:published_time" content="2017-12-08T00:00:54-05:00" />
<meta property="article:modified_time" content="2017-12-07T23:57:23-05:00" />
<meta property="og:updated_time" content="2017-12-07T23:57:23-05:00" />
<meta property="fb:admins" content="100000580121282" />
<meta property="og:image" content="http://www.foodsafetynews.com/files/2017/12/illustration-report-arsenic-in-rice-cereal.jpg" />
<meta property="og:image:width" content="406" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Infant rice cereals are popular with parents because they are affordable, easy to digest, and unlikely to cause allergic reactions. Infants typically begin eating cereals when they are between 4 and 6 months old. But, rice absorbs more arsenic from soil and water than other grains used for infant cereals; about 10 times more. Consequently, the level... Continue Reading" />
<meta name="twitter:title" content="Arsenic in infant rice cereals compared with lead exposure | Food Safety News" />
<meta name="twitter:image" content="http://www.foodsafetynews.com/files/2017/12/illustration-report-arsenic-in-rice-cereal.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.foodsafetynews.com\/","name":"Food Safety News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.foodsafetynews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//cdn.ravenjs.com' />
<link rel='dns-prefetch' href='//foodsafetynews.marlersites.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Feed" href="http://www.foodsafetynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Comments Feed" href="http://www.foodsafetynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Arsenic in infant rice cereals compared with lead exposure Comments Feed" href="http://www.foodsafetynews.com/2017/12/arsenic-in-infant-rice-cereals-compared-with-lead-exposure/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foodsafetynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css' href='http://www.foodsafetynews.com/wp-content/plugins/lxb-multi-feed//css/ui-lightness/jquery-ui-1.8.21.custom.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-a-lxb-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-a-lxb-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.ravenjs.com/1.1.15/jquery,native/raven.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://foodsafetynews.marlersites.com/wp-content/plugins/lxb-error-logger/js/script.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://www.foodsafetynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodsafetynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodsafetynews.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.foodsafetynews.com/?p=146353' />
<link rel="alternate" type="application/json+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2017%2F12%2Farsenic-in-infant-rice-cereals-compared-with-lead-exposure%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2017%2F12%2Farsenic-in-infant-rice-cereals-compared-with-lead-exposure%2F&#038;format=xml" />
<style type="text/css">
			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				display: block;
				width: 16px;
				height: 16px;
				background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
			}

			.widget_lxb_latest_posts_from_categories_widget .widget-title {position: relative;}

			.widget_lxb_latest_posts_from_categories_widget .widget-title .rss_url {
				position: absolute;
				bottom: 9px;
				right: 9px;
			}

			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				text-indent: 100%;
				white-space: nowrap;
				overflow: hidden;
			}
		</style>
<script type='text/javascript'>
	var _gaq = _gaq || [];
				
	_gaq.push(['b._setAccount', 'UA-1734745-39']);
	_gaq.push(['b._trackPageview']);
									
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>



<script>
		jQuery( document ).ready(function() {
			jQuery(".post-social").addClass("addthis_toolbox");
		});
	</script>

<script>
jQuery(document).ready(function() {
  (function() {
	var cx = '017062903452961553469:2c1iiafkr1c';
	var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//www.google.com/cse/cse.js?cx=' + cx;
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
  });
</script>
<meta name="norton-safeweb-site-verification" content="2cgb7vmu7g75nacwrnn2vh9a2g0k2p6419dptur-gliorjmy34yyqbpq35-dyv6ft7kjm0rgpwfc24ooiuroj4sozb5gv68570plyrcvxj1qywp1kzh3-v23jqww96yg" />
<style>
				body a.at300b .at4-icon { display: none; }
			</style>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
</head>
<body class="post-template-default single single-post postid-146353 single-format-standard">
<img class="print-header" src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/images/print-header.jpg" alt="Header graphic for print" />
<div class="blog-wrapper">
<header class="blog-header">
<hgroup role="banner">
<h1 class="blog-title">
<a href="http://www.foodsafetynews.com/" title="Food Safety News" rel="home">Food Safety News</a>
</h1>
<h2 class="blog-description">
Breaking news for everyone&#039;s consumption </h2>
</hgroup>
<nav class="menu-global-navigation-container"><ul id="menu-global-navigation" class="menu"><li id="menu-item-19115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19115 menu-item-home"><a href="/">Home</a></li>
<li id="menu-item-21838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21838 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-21837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21837 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-21836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21836 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-35974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35974 menu-item-food-safety-events"><a href="http://www.foodsafetynews.com/food-safety-events/">Events</a></li>
<li id="menu-item-19121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19121 menu-item-subscribe"><a href="http://www.foodsafetynews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us</a></li>
<li id="menu-item-133910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133910 menu-item-jobs"><a href="http://www.foodsafetynews.com/jobs/">Jobs</a></li>
<li id="menu-item-66831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66831 menu-item-directory-2"><a href="/directory">Directory</a></li>
</ul></nav>
<div class="header-widgets" role="complementary">
<section class="widget widget_text search-box"> <div class="textwidget">
<gcse:searchbox-only></gcse:searchbox-only></div>
</section> </div>
</header>
<div class="main-wrapper">
<div class="main" role="main">
<article id="post-146353" class="post-146353 post type-post status-publish format-standard has-post-thumbnail hentry category-food-policy-and-law category-nutrition-public-health category-science-research tag-abt-associates tag-arsenic tag-fda tag-healthy-babies-bright-futures-hbbf tag-infant-rice-cereals tag-inorganic-arsenic tag-lead-levels contexts-lead-story odd">
<header class="post-header">
<h1 class="post-title">
Arsenic in infant rice cereals compared with lead exposure </h1>
<span class="post-byline">By
<a href='http://www.foodsafetynews.com/author/dflynn/' title='More posts by Dan Flynn'>Dan Flynn</a> | <time class="post-date">December 8, 2017</time></span>
</header>
<section class="post-content">
<div id="attachment_146368" style="width: 416px" class="wp-caption alignright"><a href="http://www.foodsafetynews.com/files/2017/12/graphic-arsenic-in-infant-cereal.jpg"><img class="wp-image-146368" src="http://www.foodsafetynews.com/files/2017/12/graphic-arsenic-in-infant-cereal-300x223.jpg" alt="" width="406" height="302" srcset="http://www.foodsafetynews.com/files/2017/12/graphic-arsenic-in-infant-cereal-300x223.jpg 300w, http://www.foodsafetynews.com/files/2017/12/graphic-arsenic-in-infant-cereal-600x446.jpg 600w, http://www.foodsafetynews.com/files/2017/12/graphic-arsenic-in-infant-cereal-406x302.jpg 406w, http://www.foodsafetynews.com/files/2017/12/graphic-arsenic-in-infant-cereal-60x45.jpg 60w, http://www.foodsafetynews.com/files/2017/12/graphic-arsenic-in-infant-cereal-118x88.jpg 118w, http://www.foodsafetynews.com/files/2017/12/graphic-arsenic-in-infant-cereal-256x190.jpg 256w, http://www.foodsafetynews.com/files/2017/12/graphic-arsenic-in-infant-cereal.jpg 1000w" sizes="(max-width: 406px) 100vw, 406px" /></a><p class="wp-caption-text">To view a larger version of the graphic, please click on the image.</p></div>
<p>Infant rice cereals are popular with parents because they are affordable, easy to digest, and unlikely to cause allergic reactions. Infants typically begin eating cereals when they are between 4 and 6 months old.</p>
<p>But, rice absorbs more arsenic from soil and water than other grains used for infant cereals; about 10 times more. Consequently, the level of arsenic in infant rice cereals is an ongoing concern among researchers and some public health advocates. Some are comparing the danger from arsenic with the dangers of children&#8217;s exposure to lead.</p>
<p>A <a href="http://www.healthybabycereals.org">new report</a> by activist health researchers credits cereal makers for limiting arsenic levels in infant rice cereals since the U.S. Food and Drug Administration&#8217;s most recent study, which was for 2013-14.</p>
<p>Healthy Babies Bright Futures (HBBF), an alliance of scientists, nonprofits and donors, published the report. It found 85 ppb (parts per billion) of arsenic, on average in rice cereals tested in 2016-17. That&#8217;s about a 21 percent improvement over FDA&#8217;s 2013-14 average of 103 ppb.</p>
<p>But HBBF says arsenic in nine favorite brands of infant rice cereal is still too high in light of &#8220;growing science on arsenic&#8217; toxicity at low levels&#8230;&#8221; Arsenic toxicity, according to the new report, causes lung, bladder and skin cancer. It also retards neurodevelopment of children exposed in utero or during the first few years of life.</p>
<p>The findings include an analysis by Abt Associates, an economic and toxicology research group, that shows rice-based foods are resulting in a loss of 9.2 million IQ points among 0- to 6-year-old children. Lower IQs will decrease lifetime wages for those children when they are adults, costing the United States an estimated $12 billion to $18 billion annually, according to the report.</p>
<p>The FDA should have already taken high-arsenic cereals off store shelves, according to HBBF.</p>
<p>&#8220;It hasn&#8217;t happened,&#8221; the report says. &#8220;FDA is, in a word, stalled. More than a year after issuing its 2016 draft guidance to cereal makers — the culmination of four years of assessment — FDA is falling short of protecting infants.&#8221;</p>
<p>HBBF says FDA has neither set a final limit for arsenic in rice cereal nor finalized the cap proposed in the draft guidance.</p>
<p>Arsenic levels in drinking water are strictly regulated, but there are no limits for infant rice cereal.</p>
<p>The new report is described as &#8220;parent-friendly&#8221; because it reviews 105 kinds of infant cereal showing non-rice and multi-grain cereals that contain as much as 84 percent less arsenic than leading brands of infant rice cereals. It says these alternatives are &#8220;reliable and affordable.&#8221;</p>
<div id="attachment_146369" style="width: 416px" class="wp-caption alignright"><img class="size-full wp-image-146369" src="http://www.foodsafetynews.com/files/2017/12/graph-arsenic-infant-rice-cereal.jpg" alt="" width="406" height="518" srcset="http://www.foodsafetynews.com/files/2017/12/graph-arsenic-infant-rice-cereal.jpg 406w, http://www.foodsafetynews.com/files/2017/12/graph-arsenic-infant-rice-cereal-235x300.jpg 235w, http://www.foodsafetynews.com/files/2017/12/graph-arsenic-infant-rice-cereal-60x77.jpg 60w, http://www.foodsafetynews.com/files/2017/12/graph-arsenic-infant-rice-cereal-118x151.jpg 118w, http://www.foodsafetynews.com/files/2017/12/graph-arsenic-infant-rice-cereal-256x327.jpg 256w" sizes="(max-width: 406px) 100vw, 406px" /><p class="wp-caption-text"><em>Source: Healthy Babies Bright Futures (HBBF)</em></p></div>
<p>While calling upon FDA to &#8220;act immediately to set an enforceable, health-based limit for arsenic in infant rice cereal and other rice-based foods, the report also called upon cereal makers to implement changes.</p>
<p>&#8220;We found no evidence to suggest that any brand has reduced arsenic levels in rice cereal to amounts comparable to those found in other types of cereal, despite at least five years of significant public attention to the issue that has included widespread consumer alerts and proposed federal action level,&#8221; according to the report.</p>
<p>The study — funded by the Forsythia and Passport Foundations and The John Merck Fund — warns parents to avoid rice-only infant cereals entirely. &#8220;Non-rice and multi-grain alternatives have lower arsenic contamination, and are a healthier choice,&#8221; the nonprofit organization recommends.</p>
<p>Additional information about arsenic is available at FDA’s <a href="https://www.fda.gov/Food/FoodborneIllnessContaminants/Metals/ucm280202.htm">main arsenic page</a> and at <a href="https://www.fda.gov/food/foodborneillnesscontaminants/metals/ucm319870.htm">Arsenic in Rice and Rice Products.</a></p>
<p>“Rice has higher levels of inorganic arsenic than other foods, in part because as rice plants grow, the plant and grain tend to absorb arsenic more readily than other food crops,” according to the FDA website.</p>
<p>“In April 2016, the FDA proposed an action level, or limit, of 100 parts per billion (ppb) for inorganic arsenic in infant rice cereal. This level, which is based on the FDA’s assessment of a large body of scientific information, seeks to reduce infant exposure to inorganic arsenic. The agency also has developed advice on rice consumption for pregnant women and the caregivers of infants,” according to the FDA website.</p>
<div class="grammarly-disable-indicator"> <b><i>(To sign up for a free subscription to Food Safety News,</i></b><a href="http://www.foodsafetynews.com/subscribe/#.VtSWqcdln_R"> <b><i>click here</i></b></a><b><i>.)</i></b></div>
<div class="grammarly-disable-indicator"></div>
<span class="copyright-info">&copy; Food Safety News</span>
</section>
<footer class="post-footer">
<p class="the_category">More Headlines from <a href="http://www.foodsafetynews.com/sections/food-policy-and-law/">Food Policy &amp; Law</a><span class="nav_arrow"> &raquo;</span></p><span class="sans post-tags">Tags: <a href="http://www.foodsafetynews.com/tag/abt-associates/" rel="tag">Abt Associates</a>, <a href="http://www.foodsafetynews.com/tag/arsenic/" rel="tag">arsenic</a>, <a href="http://www.foodsafetynews.com/tag/fda/" rel="tag">FDA</a>, <a href="http://www.foodsafetynews.com/tag/healthy-babies-bright-futures-hbbf/" rel="tag">Healthy Babies Bright Futures (HBBF)</a>, <a href="http://www.foodsafetynews.com/tag/infant-rice-cereals/" rel="tag">Infant rice cereals</a>, <a href="http://www.foodsafetynews.com/tag/inorganic-arsenic/" rel="tag">inorganic arsenic</a>, <a href="http://www.foodsafetynews.com/tag/lead-levels/" rel="tag">lead levels</a></span>
<div class="post-tools sans">
<span class="post-print"><a href="javascript:window.print()">Print</a></span>
</div>
<div class="post-social addthis_toolbox">
<a class="addthis_button_google_plusone" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/12/arsenic-in-infant-rice-cereals-compared-with-lead-exposure/" addthis:title="Arsenic in infant rice cereals compared with lead exposure" g:plusone:size="small" g:plusone:count="false"></a>
<a class="addthis_button_facebook" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/12/arsenic-in-infant-rice-cereals-compared-with-lead-exposure/" addthis:title="Arsenic in infant rice cereals compared with lead exposure">Like</a>
<a class="addthis_button_twitter" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/12/arsenic-in-infant-rice-cereals-compared-with-lead-exposure/" addthis:title="Arsenic in infant rice cereals compared with lead exposure">Tweet</a>
<a class="addthis_button_linkedin" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/12/arsenic-in-infant-rice-cereals-compared-with-lead-exposure/" addthis:title="Arsenic in infant rice cereals compared with lead exposure">LinkedIn</a>
<a class="addthis_button_email" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/12/arsenic-in-infant-rice-cereals-compared-with-lead-exposure/" addthis:title="Arsenic in infant rice cereals compared with lead exposure">Email</a>
</div>
</footer>
</article>
<section id="comments"> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.foodsafetynews.com/2017/12/arsenic-in-infant-rice-cereals-compared-with-lead-exposure/';
var disqus_identifier = '146353 http://www.foodsafetynews.com/?p=146353';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'foodsafetynews';
var disqus_title = "Arsenic in infant rice cereals compared with lead exposure";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=146353';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div>
<aside class="sidebar primary-sidebar" role="complementary">
<section class="widget widget_mylinkorder links stay-connected"><h3 class="widget-title">Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/contact-us/" title="email">Contact Us</a></li>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for Free via Email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
<li><a href="http://www.linkedin.com/company/food-safety-news" title="www.linkedin.com/company/food-safety-news">Connect with Food Safety News on LinkedIn</a></li>
</ul>
</section>
<section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=32358&cb=66555'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92163&cs=32358&cb=66555' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=35519&cb=190843'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92164&cs=35519&cb=190843' border='0' alt=''></a></div>
</section><section class="widget widget_lxb_multi_feed_widget color-box yellow transparent"><h3 class="widget-title">Government Newswire</h3><ul class='tab-ul' id='id-lxb_multi_feed_widget-4'><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-1'>FDA</a><ul class='tab-panel' id='tabs-1'><li class='entry_link e-1'><a href='https://www.fda.gov/Safety/Recalls/ucm587882.htm'>Creative Contract Packaging LLC Issues An Allergen Alert Regarding 4 Ounce Jars Of Herb-Ox® Beef Flavor Granulated Bouillon Due To Potential Presence Of Undeclared Milk</a><li class='entry_link e-2'><a href='https://www.fda.gov/Safety/Recalls/ucm587618.htm'>FDA Alerts Consumers to Recall of Certain Comforts FOR BABY Water with Fluoride</a><li class='entry_link e-3'><a href='https://www.fda.gov/Safety/Recalls/ucm587246.htm'>Virginia Diner, Inc. Issues Allergy Alert on Undeclared Peanut Allergen in Chocolate Covered Cashews 10 oz. cans</a><li class='entry_link e-4'><a href='https://www.fda.gov/Safety/Recalls/ucm587012.htm'>Farrell Farms, Inc. Issues allergy alert on undeclared milk in Dark Chocolate Almonds, Dark Chocolate Cashews, and Dark Chocolate Pecans</a><li class='entry_link e-5'><a href='https://www.fda.gov/Safety/Recalls/ucm586503.htm'>Leclerc Foods Issues Limited Voluntary Recall of Fit &amp; Active Chocolatey Chip Protein Meal Bars – Due to Presence of Plastic Piece</a></ul></li><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-2'> CDC</a><ul class='tab-panel' id='tabs-2'><li class='entry_link e-1'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641074'>Today is World Birth Defects Day</a><li class='entry_link e-2'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641073'>The Challenge of Antibiotic Resistance</a><li class='entry_link e-3'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641072'>Today is World Cancer Day</a><li class='entry_link e-4'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641071'>Zika Virus Update</a><li class='entry_link e-5'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641070'>The Threat of Drug-Resistant TB</a></ul></li><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-3'> USDA</a><ul class='tab-panel' id='tabs-3'><li class='entry_link e-1'><a href='https://www.fsis.usda.gov/wps/portal/fsis/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-127-2017-release'>Rafedain Shish Kabob Restaurant, Inc. Recalls Chicken Patty Shish Kabob Products Due To Misbranding and Undeclared Allergens</a><li class='entry_link e-2'><a href='https://www.fsis.usda.gov/wps/portal/fsis/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-126-2017-release'>Caesar&#039;s Pasta, LLC Recalls Beef Meatball Products Due To Misbranding and Undeclared Allergens</a><li class='entry_link e-3'><a href='https://www.fsis.usda.gov/wps/portal/fsis/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-125-2017-release'>Green Cuisine Recalls Poultry Products Due To Possible Foreign Matter Contamination</a><li class='entry_link e-4'><a href='https://www.fsis.usda.gov/wps/portal/fsis/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-123-2017-release'>Trafon Group Recalls Chicken and Pork Products Produced Without Benefit of Import Inspection</a><li class='entry_link e-5'><a href='https://www.fsis.usda.gov/wps/portal/fsis/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-124-2017-release'>Missa Bay LLC Recalls Chicken Wrap Products Due To Misbranding and Undeclared Allergens</a></ul></li><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-4'> CFIA</a><ul class='tab-panel' id='tabs-4'><li class='entry_link e-1'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-12-06-r11901/eng/1512664496629/1512664498960'>Food Recall Warning – Allergen (milk) - Kasanda brand Liquid Pasteurized Kurd</a><li class='entry_link e-2'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-11-28-r11900/eng/1511984533363/1511984536168'>Food Recall Warning – Allergen (milk) - Madeleines Tea Cakes</a><li class='entry_link e-3'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-11-24-r11893/eng/1511810341025/1511810343475'>Food Recall Warning - Allergen (Egg) – Alvita brand Biscuits</a><li class='entry_link e-4'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-11-25/eng/1511659502331/1511659506006'>Food Recall Warning (Clostridium botulinum) - Imperial Caviar &amp; Seafood and VIP Caviar Club brand Trout Roe</a><li class='entry_link e-5'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-11-24/eng/1511557801846/1511557802283'>Updated Food Recall Warning (Clostridium botulinum) – AKI brand Chum Salmon Caviar</a></ul></li></ul>
<script>
						jQuery(document).ready(function() {
							jQuery('#id-lxb_multi_feed_widget-4').wrap('<div class="tabs" />');	
							jQuery('.tab-panel').insertAfter('.tab-ul');
							jQuery( '.tabs' ).tabs();
						});
					</script>
</section><section class="widget widget_text openx image"> <div class="textwidget">
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=348694&cb=912578'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719731&cs=348694&cb=912578' border='0' alt=''></a></div>
</section><section class="widget widget_context_taxonomy_widget color-box red"><h3 class="widget-title">Food Recalls <a target="_blank" class="rss_url" href="/sections/food-recalls/feed/">/sections/food-recalls/feed/</a>
</h3>
<ul>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/12/kroger-recalls-comforts-for-baby-water-because-of-mold/">Kroger recalls &#8216;Comforts For Baby&#8217; water because of mold</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/12/chicken-shish-kabobs-recalled-for-allergens-and-misbranding/">Chicken shish kabobs recalled for allergens and misbranding</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/12/23-4-tons-of-beef-meat-balls-recalled-over-misbranding-and-allergens/">23.4 tons of beef meat balls recalled over misbranding and allergens</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/11/fit-active-bars-recalled-from-aldi-stores-for-plastic-bits/">Fit &amp; Active bars recalled from Aldi stores for plastic bits</a>
</span>
</li>
</ul>
<style>
		
		.widget_context_taxonomy_widget a.rss_url {
			display: block; 
			width: 16px; 
			height: 16px; 
			background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
		}

		.widget_context_taxonomy_widget .widget-title {position: relative;}

		.widget_context_taxonomy_widget .widget-title .rss_url {position: absolute; bottom: 9px; right: 9px;}
		
		.widget_context_taxonomy_widget a.rss_url {
			text-indent: 100%;
			white-space: nowrap;
			overflow: hidden;
		}

		
		</style>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=22658&cb=358130'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719732&cs=22658&cb=358130' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=678585&cb=781061'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721033&cs=678585&cb=781061' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget">
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=333797&cb=42584'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721034&cs=333797&cb=42584' border='0' alt=''></a></div>
</section>
</aside>
</div>
<footer class="blog-footer" role="complementary">
<div class="blog-footer-inner-wrapper">
<div class="footer-1" role="complementary">
<section class="widget widget_text footer-quad-ads"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=426226&cb=897948'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720787&cs=426226&cb=897948' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=640469&cb=799402'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720788&cs=640469&cb=799402' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=797694&cb=657823'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720789&cs=797694&cb=657823' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=396393&cb=111947'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720972&cs=396393&cb=111947' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image center"> <div class="textwidget"><br>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=290371&cb=70006'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92128&cs=290371&cb=70006' border='0' alt=''></a></div>
</section> </div>
<div class="footer-2" role="complementary">
<section class="widget widget_text logo"> <div class="textwidget"><a href="/">Food Safety News - Breaking news for everyone's consumption</a></div>
</section><section class="widget widget_nav_menu secondary-menu sans"><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-117950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117950 menu-item-"><a href="http://www.foodsafetynews.com/sections/consumer-education/">Consumer Education</a></li>
<li id="menu-item-117951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117951 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-policy-and-law/">Food Policy &amp; Law</a></li>
<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23472 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23473 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-33606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33606 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-safety-leaderspioneer-profiles/">Food Safety Leaders</a></li>
<li id="menu-item-23477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23477 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-investigations/">Foodborne Illness Investigations</a></li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23474 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-23484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23484 menu-item-"><a href="http://www.foodsafetynews.com/sections/for-foodies/">For Foodies</a></li>
<li id="menu-item-23481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23481 menu-item-"><a href="http://www.foodsafetynews.com/sections/government-agencies/">Government Agencies</a></li>
<li id="menu-item-33608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33608 menu-item-"><a href="http://www.foodsafetynews.com/sections/lawsuitslitigation/">Lawsuits &amp; Litigation</a></li>
<li id="menu-item-33607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33607 menu-item-"><a href="http://www.foodsafetynews.com/sections/local-food/">Local Food</a></li>
<li id="menu-item-23482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23482 menu-item-"><a href="http://www.foodsafetynews.com/sections/nutrition-public-health/">Nutrition &amp; Public Health</a></li>
<li id="menu-item-23487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23487 menu-item-"><a href="http://www.foodsafetynews.com/sections/contributed-articles/">Opinion &amp; Contributed Articles</a></li>
<li id="menu-item-23479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23479 menu-item-"><a href="http://www.foodsafetynews.com/sections/science-research/">Science &amp; Research</a></li>
<li id="menu-item-23480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23480 menu-item-"><a href="http://www.foodsafetynews.com/sections/sustainability/">Sustainability</a></li>
<li id="menu-item-23486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23486 menu-item-"><a href="http://www.foodsafetynews.com/sections/victim-stories/">Victim Stories</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483 menu-item-"><a href="http://www.foodsafetynews.com/sections/world/">World</a></li>
</ul></div></section> </div>
<div class="footer-3" role="complementary">
<section class="widget widget_text copyright sans"> <div class="textwidget"><div class="colophon">
<span class="copyright-info">Copyright &copy; Marler Clark</span>
</div>
</div>
</section><section class="widget widget_nav_menu legal sans"><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-23488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23488 menu-item-privacy-policy"><a href="http://www.foodsafetynews.com/privacy-policy/">Privacy Policy |</a></li>
<li id="menu-item-23489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23489 menu-item-terms-of-service"><a href="http://www.foodsafetynews.com/terms-of-service/">Legal Statement |</a></li>
<li id="menu-item-66337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66337 menu-item-advertise-2"><a href="http://www.foodsafetynews.com/advertising/advertising-with-food-safety-news/#.UTermOs4WGi">Advertise</a></li>
</ul></div></section><section class="widget widget_mylinkorder stay-connected"><h3 class="widget-title">Footer Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for Free via Email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
</ul>
</section>
<section class="widget widget_nav_menu sans tertiary-menu"><div class="menu-tertiary-container"><ul id="menu-tertiary" class="menu"><li id="menu-item-19170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19170 menu-item-home-2"><a href="/">Home |</a></li>
<li id="menu-item-19171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19171 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us |</a></li>
<li id="menu-item-19172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 menu-item-contact-us"><a href="http://www.foodsafetynews.com/contact-us/">Contact Us</a></li>
</ul></div></section> </div>
</div>
</footer>
</div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'foodsafetynews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1734745-46']);
	_gaq.push(['_trackPageview']);

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1734745-46");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<script>

		jQuery(document).ready(function() {

			//wrap span around first three words of title in popular posts widget
			
				var myString = jQuery(".primary-sidebar .popular-posts .widget-title").text();
				var pieceOne = myString.substr(0,12);
				var pieceTwo = myString.substr(12, myString.length);

				// Use jQuery for dom manipulation if you want
				jQuery('.primary-sidebar .popular-posts .widget-title').html(pieceOne + '<br />' + pieceTwo);



		});

	</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.foodsafetynews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500f312861abb1f1"></script>
<script src="https://www.surveymonkey.com/jsPop.aspx?sm=mW72plx6BfmLdTBeMoxzvw_3d_3d"></script>
</body>
</html>