<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!--[if IE 6]>

<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 9]>

<html id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>HACCP Principles: No. 1 conduct a hazard analysis  | Food Safety News</title>
<!--[if lt IE 9]>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/modernizr-1.7.min.js"></script>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/selectivizr-min.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/style.css" />
<!--[if lt IE 8]>
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/print.css" />
<link rel="pingback" href="" />
<script type="text/javascript" src="http://use.typekit.com/qjk0obd.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="shortcut icon" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/favicon.ico" />

<link rel="original-source" href="http://www.foodsafetynews.com/2018/02/haccp-principles-no-1-conduct-a-hazard-analysis/" />
<link rel="canonical" href="http://www.foodsafetynews.com/2018/02/haccp-principles-no-1-conduct-a-hazard-analysis/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HACCP Principles: No. 1 conduct a hazard analysis  | Food Safety News" />
<meta property="og:description" content="Editor&#8217;s note: This is the first of five articles on Hazard Analysis Critical Control Points sponsored by PAR Technologies. There are seven HACCP principles outlined by the FDA to serve as a guideline to creating a systematic approach in the identification, evaluation and control of food safety hazards.  Since the early &#8217;90s, meat, egg and high-risk... Continue Reading" />
<meta property="og:url" content="http://www.foodsafetynews.com/2018/02/haccp-principles-no-1-conduct-a-hazard-analysis/" />
<meta property="og:site_name" content="Food Safety News" />
<meta property="article:tag" content="cold chain" />
<meta property="article:tag" content="FDA" />
<meta property="article:tag" content="HACCP" />
<meta property="article:tag" content="Par Technologies" />
<meta property="article:tag" content="refrigeration" />
<meta property="article:tag" content="safe cooking temperatures" />
<meta property="article:tag" content="temperature control" />
<meta property="article:section" content="Food Policy &amp; Law" />
<meta property="article:published_time" content="2018-02-26T11:27:15-05:00" />
<meta property="article:modified_time" content="2018-02-26T11:36:57-05:00" />
<meta property="og:updated_time" content="2018-02-26T11:36:57-05:00" />
<meta property="fb:admins" content="100000580121282" />
<meta property="og:image" content="http://www.foodsafetynews.com/files/2018/02/PAR-Tech-featured-image-02-26-18.jpg" />
<meta property="og:image:width" content="406" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Editor&#8217;s note: This is the first of five articles on Hazard Analysis Critical Control Points sponsored by PAR Technologies. There are seven HACCP principles outlined by the FDA to serve as a guideline to creating a systematic approach in the identification, evaluation and control of food safety hazards.  Since the early &#8217;90s, meat, egg and high-risk... Continue Reading" />
<meta name="twitter:title" content="HACCP Principles: No. 1 conduct a hazard analysis  | Food Safety News" />
<meta name="twitter:image" content="http://www.foodsafetynews.com/files/2018/02/PAR-Tech-featured-image-02-26-18.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.foodsafetynews.com\/","name":"Food Safety News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.foodsafetynews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//cdn.ravenjs.com' />
<link rel='dns-prefetch' href='//foodsafetynews.marlersites.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Feed" href="http://www.foodsafetynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Comments Feed" href="http://www.foodsafetynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; HACCP Principles: No. 1 conduct a hazard analysis  Comments Feed" href="http://www.foodsafetynews.com/2018/02/haccp-principles-no-1-conduct-a-hazard-analysis/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foodsafetynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.foodsafetynews.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css' href='http://www.foodsafetynews.com/wp-content/plugins/lxb-multi-feed//css/ui-lightness/jquery-ui-1.8.21.custom.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-a-lxb-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-a-lxb-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.ravenjs.com/1.1.15/jquery,native/raven.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://foodsafetynews.marlersites.com/wp-content/plugins/lxb-error-logger/js/script.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.foodsafetynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodsafetynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodsafetynews.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.foodsafetynews.com/?p=148410' />
<link rel="alternate" type="application/json+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2018%2F02%2Fhaccp-principles-no-1-conduct-a-hazard-analysis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2018%2F02%2Fhaccp-principles-no-1-conduct-a-hazard-analysis%2F&#038;format=xml" />
<style type="text/css">
			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				display: block;
				width: 16px;
				height: 16px;
				background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
			}

			.widget_lxb_latest_posts_from_categories_widget .widget-title {position: relative;}

			.widget_lxb_latest_posts_from_categories_widget .widget-title .rss_url {
				position: absolute;
				bottom: 9px;
				right: 9px;
			}

			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				text-indent: 100%;
				white-space: nowrap;
				overflow: hidden;
			}
		</style>
<script type='text/javascript'>
	var _gaq = _gaq || [];
				
	_gaq.push(['b._setAccount', 'UA-1734745-39']);
	_gaq.push(['b._trackPageview']);
									
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>



<script>
		jQuery( document ).ready(function() {
			jQuery(".post-social").addClass("addthis_toolbox");
		});
	</script>

<script>
jQuery(document).ready(function() {
  (function() {
	var cx = '017062903452961553469:2c1iiafkr1c';
	var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//www.google.com/cse/cse.js?cx=' + cx;
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
  });
</script>
<meta name="norton-safeweb-site-verification" content="2cgb7vmu7g75nacwrnn2vh9a2g0k2p6419dptur-gliorjmy34yyqbpq35-dyv6ft7kjm0rgpwfc24ooiuroj4sozb5gv68570plyrcvxj1qywp1kzh3-v23jqww96yg" />
<style>
				body a.at300b .at4-icon { display: none; }
			</style>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
</head>
<body class="post-template-default single single-post postid-148410 single-format-standard">
<img class="print-header" src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/images/print-header.jpg" alt="Header graphic for print" />
<div class="blog-wrapper">
<header class="blog-header">
<hgroup role="banner">
<h1 class="blog-title">
<a href="http://www.foodsafetynews.com/" title="Food Safety News" rel="home">Food Safety News</a>
</h1>
<h2 class="blog-description">
Breaking news for everyone&#039;s consumption </h2>
</hgroup>
<nav class="menu-global-navigation-container"><ul id="menu-global-navigation" class="menu"><li id="menu-item-19115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19115 menu-item-home"><a href="/">Home</a></li>
<li id="menu-item-21838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21838 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Outbreaks</a></li>
<li id="menu-item-21837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21837 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-21836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21836 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-35974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35974 menu-item-food-safety-events"><a href="http://www.foodsafetynews.com/food-safety-events/">Calendar</a></li>
<li id="menu-item-19121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19121 menu-item-subscribe"><a href="http://www.foodsafetynews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-66831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66831 menu-item-directory-2"><a href="/directory">Directory</a></li>
<li id="menu-item-146883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146883 menu-item-media-kit"><a href="http://www.foodsafetynews.com/directory/#.WkRB67T82L6">Media Kit</a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us</a></li>
<li id="menu-item-147852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147852 menu-item-contact-us"><a href="http://www.foodsafetynews.com/contact-us/">Contact Us</a></li>
</ul></nav>
<div class="header-widgets" role="complementary">
<section class="widget widget_text search-box"> <div class="textwidget">
<gcse:searchbox-only></gcse:searchbox-only></div>
</section><section class="widget widget_mylinkorder stay-connected"><h3 class="widget-title">Footer Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for free via email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
</ul>
</section>
<section class="widget widget_text "> <div class="textwidget"></div>
</section> </div>
</header>
<div class="main-wrapper">
<div class="main" role="main">
<article id="post-148410" class="post-148410 post type-post status-publish format-standard has-post-thumbnail hentry category-enforcement-sections category-food-policy-and-law category-science-research tag-cold-chain tag-fda tag-haccp tag-par-technologies tag-refrigeration tag-safe-cooking-temperatures tag-temperature-control contexts-lead-story odd">
<header class="post-header">
<h1 class="post-title">
HACCP Principles: No. 1 conduct a hazard analysis  </h1>
<span class="post-byline">By
<a href='http://www.foodsafetynews.com/author/lmushrush/' title='More posts by Laura Mushrush'>Laura Mushrush</a> | <time class="post-date">February 26, 2018</time></span>
</header>
<section class="post-content">
<p><em><strong>Editor&#8217;s note:</strong> This is the first of five articles on Hazard Analysis Critical Control Points sponsored by PAR Technologies. </em><i>There are seven HACCP principles outlined by the FDA to serve as a guideline to creating a systematic approach in the identification, evaluation and control of food safety hazards. </i></p>
<p>Since the early &#8217;90s, meat, egg and high-risk food product companies have been mandated to use hazard analysis critical control points, best known as HACCP, to create cohesive food safety plans.</p>
<p>“HACCP is comprised of seven principles as a structured way for food companies to go through the process of creating a food safety plan to identify which things are most important to keep products safe,” explains Donna Schaffner, independent HACCP consultant microbiologist and the Associate Director of Food Safety, Quality Assurance and Training for Rutgers Food Innovation Center.</p>
<p>“Now, with preventative food regulations put into place through the Food Safety Modernization Act, things that aren’t considered high risk now must have a food safety prevention plan which includes HACCP.”</p>
<p><b><a href="http://survey.partech.com/cn/asooo/taskmanagementwp?leadsouce=foodsafetynews"><img class="alignright wp-image-148411 size-full" src="http://www.foodsafetynews.com/files/2018/02/02-26-18-PAR-Tech-display-ad.jpg" alt="" width="406" height="725" srcset="http://www.foodsafetynews.com/files/2018/02/02-26-18-PAR-Tech-display-ad.jpg 406w, http://www.foodsafetynews.com/files/2018/02/02-26-18-PAR-Tech-display-ad-168x300.jpg 168w, http://www.foodsafetynews.com/files/2018/02/02-26-18-PAR-Tech-display-ad-336x600.jpg 336w, http://www.foodsafetynews.com/files/2018/02/02-26-18-PAR-Tech-display-ad-60x107.jpg 60w, http://www.foodsafetynews.com/files/2018/02/02-26-18-PAR-Tech-display-ad-118x211.jpg 118w, http://www.foodsafetynews.com/files/2018/02/02-26-18-PAR-Tech-display-ad-256x457.jpg 256w" sizes="(max-width: 406px) 100vw, 406px" /></a>Principle 1: Conduct a hazard analysis<br />
</b>When going through HACCP, the first step is to identify which areas along the entire production chain are at risk of causing injury or illness if not controlled properly.</p>
<p>“This requires a close look at the flow diagram of a company – from receiving, storage, preparation, processing, packaging, storage and shipping out,” explains Schaffner. “Within this analysis, you’re looking for physical, chemical and biological hazards.”</p>
<p>For example, physical hazards in a ground beef plant, may include metal shavings off worn grinding equipment or pieces of bone fragment.</p>
<p>“Things like plastic and metal can contaminate meat from something as simple as an ink pen falling from behind an employee’s pocket while leaning over a container or a screw coming off a piece of grinding equipment,” explains Schaffner. “But the utilization of metal detectors and scanners can be used to ensure foreign objects don’t end up in the product.”</p>
<p>According to Schaffner, while chemical hazards are typically viewed as food that has been exposed to substances such as machine cleaning disinfectants, they can also include allergens and food exposed to radiation.</p>
<p>“If a ground beef plant is processing plain hamburger patties, but also using the same equipment to make meatloaf which includes allergen ingredients, there must be strategic controls to keep allergen containers in a place where they won’t accidentally contaminate the plain beef, and properly clean and swab test equipment between uses,” says Schaffner.</p>
<p>It’s also important for food companies to pay attention to the events surrounding their ingredient sources, adds Schaffner. For example, in the event of a radiological disaster, an animal being raised for human consumption may have high levels of radiation.</p>
<p>“It’s not just food products that may be contaminated,” she explains. “If companies are buying in packaging which have been sterilized with radiation, they need to make sure the packages haven’t been overexposed.”</p>
<p>Schaffner says the hardest hazards to identify are biological due to opportunity for pathogen growth to occur at anytime during the processing chain.</p>
<p>“Even if the entire ground beef processing facility is following protocol to control pathological growth, the incoming beef product may have been contaminated in the slaughter facility. There are several steps taken to minimize contamination, such as rinsing bigger pieces of meat before going into the grinder and keeping temperatures a low enough level to inhibit bacteria growth,” she explains.</p>
<p>“Biological hazards have the ability to quickly compromise the safety of a food product and must be monitored.”</p>
<p><b>Create a HACCP team<br />
</b>One of the biggest challenges Schaffner sees food companies face when conducting a hazard analysis is lack of expertise to adequately assess all the components along the processing chain. To overcome this, it is essential a company form a HACCP team with representatives in each sector of the processing chain working together to develop, implement and maintain HACCP.</p>
<p>“The plant engineer is going to pick up on a potential hazard that someone in shipping would have missed. And if a company doesn’t have someone in-house to adequately assess a portion of a company, like a microbiologist for recognizing biological hazards or sanitation specialist, they need to bring someone in,” she explains.</p>
<p>“It’s also important to note it’s legally required that at least one person on the HACCP team has a HACCP training certificate to ensure they are adequately trained in developing a HACCP system.”</p>
<p><b><i>(To sign up for a free subscription to Food Safety News, </i></b><a href="http://www.foodsafetynews.com/subscribe/#.VtSWqcdln_R"><b><i>click here</i></b></a><b><i>.)</i></b></p>
<span class="copyright-info">&copy; Food Safety News</span>
</section>
<footer class="post-footer">
<p class="the_category">More Headlines from <a href="http://www.foodsafetynews.com/sections/enforcement-sections/">Enforcement</a><span class="nav_arrow"> &raquo;</span></p><span class="sans post-tags">Tags: <a href="http://www.foodsafetynews.com/tag/cold-chain/" rel="tag">cold chain</a>, <a href="http://www.foodsafetynews.com/tag/fda/" rel="tag">FDA</a>, <a href="http://www.foodsafetynews.com/tag/haccp/" rel="tag">HACCP</a>, <a href="http://www.foodsafetynews.com/tag/par-technologies/" rel="tag">Par Technologies</a>, <a href="http://www.foodsafetynews.com/tag/refrigeration/" rel="tag">refrigeration</a>, <a href="http://www.foodsafetynews.com/tag/safe-cooking-temperatures/" rel="tag">safe cooking temperatures</a>, <a href="http://www.foodsafetynews.com/tag/temperature-control/" rel="tag">temperature control</a></span>
<div class="post-tools sans">
<span class="post-print"><a href="javascript:window.print()">Print</a></span>
</div>
<div class="post-social addthis_toolbox">
<a class="addthis_button_google_plusone" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/02/haccp-principles-no-1-conduct-a-hazard-analysis/" addthis:title="HACCP Principles: No. 1 conduct a hazard analysis " g:plusone:size="small" g:plusone:count="false"></a>
<a class="addthis_button_facebook" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/02/haccp-principles-no-1-conduct-a-hazard-analysis/" addthis:title="HACCP Principles: No. 1 conduct a hazard analysis ">Like</a>
<a class="addthis_button_twitter" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/02/haccp-principles-no-1-conduct-a-hazard-analysis/" addthis:title="HACCP Principles: No. 1 conduct a hazard analysis ">Tweet</a>
<a class="addthis_button_linkedin" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/02/haccp-principles-no-1-conduct-a-hazard-analysis/" addthis:title="HACCP Principles: No. 1 conduct a hazard analysis ">LinkedIn</a>
<a class="addthis_button_email" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/02/haccp-principles-no-1-conduct-a-hazard-analysis/" addthis:title="HACCP Principles: No. 1 conduct a hazard analysis ">Email</a>
</div>
</footer>
</article>
<section id="comments"> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.foodsafetynews.com/2018/02/haccp-principles-no-1-conduct-a-hazard-analysis/';
var disqus_identifier = '148410 http://www.foodsafetynews.com/?p=148410';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'foodsafetynews';
var disqus_title = "HACCP Principles: No. 1 conduct a hazard analysis ";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=148410';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div>
<aside class="sidebar primary-sidebar" role="complementary">
<section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=281563&cb=946958'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92163&cs=281563&cb=946958' border='0' alt=''></a></div>
</section><section class="widget widget_context_taxonomy_widget color-box red"><h3 class="widget-title">Food Recalls <a target="_blank" class="rss_url" href="/sections/food-recalls/feed/">/sections/food-recalls/feed/</a>
</h3>
<ul>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/02/heinens-potato-gnocchi-recalled-for-undeclared-allergen/">Heinen&#8217;s potato gnocchi recalled for undeclared allergen</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/02/pork-shrimp-dumplings-recalled-for-misbranding-egg-allergen/">Pork/shrimp dumplings recalled for misbranding, egg allergen</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/02/night-hawk-recalls-frozen-beef-dinners-packed-in-wrong-boxes/">Night Hawk recalls frozen beef dinners packed in wrong boxes</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/02/iowa-manufacturer-recalls-chicken-salad-amid-salmonella-outbreak/">Iowa company recalls chicken salad amid Salmonella outbreak</a>
</span>
</li>
</ul>
<style>
		
		.widget_context_taxonomy_widget a.rss_url {
			display: block; 
			width: 16px; 
			height: 16px; 
			background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
		}

		.widget_context_taxonomy_widget .widget-title {position: relative;}

		.widget_context_taxonomy_widget .widget-title .rss_url {position: absolute; bottom: 9px; right: 9px;}
		
		.widget_context_taxonomy_widget a.rss_url {
			text-indent: 100%;
			white-space: nowrap;
			overflow: hidden;
		}

		
		</style>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=694673&cb=963120'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92164&cs=694673&cb=963120' border='0' alt=''></a></div>
</section><section class="widget widget_lxb_multi_feed_widget pink transparent color-box"><h3 class="widget-title">Hot Food Blogs</h3><ul class='lxb-mf-list'><li class='entry_link e-1'><a href='https://civileats.com/2018/02/26/native-communities-are-fighting-for-a-more-inclusive-farm-bill/'>Native Communities are Fighting for a More Inclusive Farm Bill</a><li class='entry_link e-2'><a href='http://www.agfoodllm.com/2018/02/the-law-group-of-northwest-arkansas-and.html'>The Law Group of Northwest Arkansas and Jose Ernesto Colon-Villafene Honored at Scholarship Luncheon</a><li class='entry_link e-3'><a href='http://www.foodpoisonjournal.com/foodborne-illness-outbreaks/burrito-delight-linked-to-12-salmonella-cases-outbreak-likely-to-grow/'>Burrito Delight Linked to 12 Salmonella Cases – Outbreak Likely to Grow</a><li class='entry_link e-1'><a href='http://foodsafetynews-marlersites-com.wpmarler.staging.wpengine.com/2013/04/letter-from-the-editor-our-salute-to-barfblog-and-efoodalert/'>Letter From The Editor: Saluting barfblog and eFoodAlert</a><li class='entry_link e-2'><a href='http://foodsafetynews-marlersites-com.wpmarler.staging.wpengine.com/2013/02/fda-flexes-muscles-to-achieve-kasel-pet-treat-recall/'>FDA Flexes Muscles To Achieve Kasel Pet Treat Recall</a><li class='entry_link e-3'><a href='http://foodsafetynews-marlersites-com.wpmarler.staging.wpengine.com/2012/06/a-few-questions-for-the-food-bug-lady/'>A Few Questions for the Food Bug Lady</a></ul></section><section class="widget widget_text openx image"> <div class="textwidget">
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=535487&cb=269833'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719731&cs=535487&cb=269833' border='0' alt=''></a></div>
</section><section class="widget widget_rss color-box light-brown transparent efoodalert"><h3 class="widget-title"><a class="rsswidget" href="https://efoodalert.wordpress.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.foodsafetynews.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://efoodalert.wordpress.com/">efoodalert.com</a></h3><ul><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/02/25/recalls-and-alerts-february-22-25-2018/'>Recalls and Alerts: February 22 – 25, 2018</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/02/21/recalls-and-alerts-february-18-21-2018/'>Recalls and Alerts: February 18 – 21, 2018</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/02/17/recalls-and-alerts-february-15-17-2018/'>Recalls and Alerts: February 15 – 17, 2018</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/02/17/fda-smucker-dont-agree-on-which-dog-foods-are-problem/'>FDA, Smucker don’t agree on which dog foods are problem</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/02/15/gravy-train-ol-roy-other-brands-recalled-for-euthanasia-drug/'>Gravy Train, Ol’ Roy, other brands recalled for euthanasia drug</a></li></ul></section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=82109&cb=260030'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721033&cs=82109&cb=260030' border='0' alt=''></a>
</div>
</section><section class="widget widget_lxb_twitter_widget color-box transparent aqua twitter"><h3 class="widget-title">Food Safety News Twitter Feed</h3><div class="lxb_tweet_widget lxb_tweet_widget_user"><div class="lxb_tweets lxb_tweets_foodsafetynews"><div class="lxb_tweet"> <div class="text"> Important Clarification of FSMA Produce Rule Ag Water Compliance Dates <a href='https://t.co/LEs1CjGLQY' target='_blank'>https://t.co/LEs1CjGLQY</a> #FoodSafety… <a href='https://t.co/4fktZURmoN' target='_blank'>https://t.co/4fktZURmoN</a> </div> <div class="ago"> 1 day ago </div> </div><div class="lxb_tweet"> <div class="text"> Advisory committee revises hepatitis A vaccine guidance <a href='https://t.co/uJrkUZpKYL' target='_blank'>https://t.co/uJrkUZpKYL</a> #FoodSafety #CDC… <a href='https://t.co/vXhT7ztOU3' target='_blank'>https://t.co/vXhT7ztOU3</a> </div> <div class="ago"> 2 days ago </div> </div><div class="lxb_tweet"> <div class="text"> Heinen’s potato gnocchi recalled for undeclared allergen <a href='https://t.co/E5uBxQVscP' target='_blank'>https://t.co/E5uBxQVscP</a> #FoodSafety #FDARecall… <a href='https://t.co/S7gJVjyCki' target='_blank'>https://t.co/S7gJVjyCki</a> </div> <div class="ago"> 2 days ago </div> </div></div>
<style>
							.lxb_tweets_foodsafetynews .lxb_tweets_before,
							.lxb_tweets_foodsafetynews .lxb_tweet {
								margin-bottom: 17px;
								position: relative;
								overflow: hidden;
							}
						
							
							.lxb_tweets_foodsafetynews .lxb_tweets_before img {float: left; padding-right: 5px; display: block;}
							.lxb_tweets_foodsafetynews .lxb_tweets_before a {font-size: 16px;}
							.lxb_tweets_foodsafetynews .lxb_tweets_before a span {font-size: 11px; display: block;}
						
							.lxb_tweets_foodsafetynews .text img {float: left; padding-right: 5px; display: block;}
							.lxb_tweets_foodsafetynews .text {margin-bottom: 3px;}
							.lxb_tweets_foodsafetynews .text a {font-weight: 600;}
							.lxb_tweets_foodsafetynews .ago {font-style: italic;}
						
						</style>
</div></section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=988248&cb=332074'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719732&cs=988248&cb=332074' border='0' alt=''></a>
</div>
</section><section class="widget widget_nav_menu color-box green no-bullets"><h3 class="widget-title">Food Safety Guides</h3><div class="menu-food-safety-guides-container"><ul id="menu-food-safety-guides" class="menu"><li id="menu-item-19127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19127 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/cooking-temperatures/">Cooking Temperatures</a></li>
<li id="menu-item-19128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19128 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/cross-contamination/">Cross-Contamination</a></li>
<li id="menu-item-19129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19129 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/foodborne-pathogens/">Foodborne Pathogens</a></li>
<li id="menu-item-19130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19130 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/genetic-testing/">Genetic Testing</a></li>
</ul></div></section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=6537&cb=499606'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721034&cs=6537&cb=499606' border='0' alt=''></a>
</div>
</section>
</aside>
</div>
<footer class="blog-footer" role="complementary">
<div class="blog-footer-inner-wrapper">
<div class="footer-1" role="complementary">
<section class="widget widget_text footer-quad-ads"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=562093&cb=61898'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720787&cs=562093&cb=61898' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=613278&cb=809472'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720788&cs=613278&cb=809472' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=779502&cb=570866'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720789&cs=779502&cb=570866' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=869950&cb=62777'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720972&cs=869950&cb=62777' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image center"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=682670&cb=910844'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92128&cs=682670&cb=910844' border='0' alt=''></a></div>
</section> </div>
<div class="footer-2" role="complementary">
<section class="widget widget_text logo"> <div class="textwidget"><a href="/">Food Safety News - Breaking news for everyone's consumption</a></div>
</section><section class="widget widget_nav_menu secondary-menu sans"><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-117950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117950 menu-item-"><a href="http://www.foodsafetynews.com/sections/consumer-education/">Consumer Education</a></li>
<li id="menu-item-117951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117951 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-policy-and-law/">Food Policy &amp; Law</a></li>
<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23472 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23473 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-33606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33606 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-safety-leaderspioneer-profiles/">Food Safety Leaders</a></li>
<li id="menu-item-23477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23477 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-investigations/">Foodborne Illness Investigations</a></li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23474 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-23484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23484 menu-item-"><a href="http://www.foodsafetynews.com/sections/for-foodies/">For Foodies</a></li>
<li id="menu-item-23481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23481 menu-item-"><a href="http://www.foodsafetynews.com/sections/government-agencies/">Government Agencies</a></li>
<li id="menu-item-33608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33608 menu-item-"><a href="http://www.foodsafetynews.com/sections/lawsuitslitigation/">Lawsuits &amp; Litigation</a></li>
<li id="menu-item-33607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33607 menu-item-"><a href="http://www.foodsafetynews.com/sections/local-food/">Local Food</a></li>
<li id="menu-item-23482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23482 menu-item-"><a href="http://www.foodsafetynews.com/sections/nutrition-public-health/">Nutrition &amp; Public Health</a></li>
<li id="menu-item-23487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23487 menu-item-"><a href="http://www.foodsafetynews.com/sections/contributed-articles/">Opinion &amp; Contributed Articles</a></li>
<li id="menu-item-23479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23479 menu-item-"><a href="http://www.foodsafetynews.com/sections/science-research/">Science &amp; Research</a></li>
<li id="menu-item-23480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23480 menu-item-"><a href="http://www.foodsafetynews.com/sections/sustainability/">Sustainability</a></li>
<li id="menu-item-23486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23486 menu-item-"><a href="http://www.foodsafetynews.com/sections/victim-stories/">Victim Stories</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483 menu-item-"><a href="http://www.foodsafetynews.com/sections/world/">World</a></li>
</ul></div></section> </div>
<div class="footer-3" role="complementary">
<section class="widget widget_text copyright sans"> <div class="textwidget"><div class="colophon">
<span class="copyright-info">Copyright &copy; Marler Clark</span>
</div>
</div>
</section><section class="widget widget_nav_menu legal sans"><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-23488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23488 menu-item-privacy-policy"><a href="http://www.foodsafetynews.com/privacy-policy/">Privacy Policy |</a></li>
<li id="menu-item-23489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23489 menu-item-terms-of-service"><a href="http://www.foodsafetynews.com/terms-of-service/">Legal Statement |</a></li>
<li id="menu-item-66337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66337 menu-item-advertise-2"><a href="http://www.foodsafetynews.com/advertising/advertising-with-food-safety-news/#.UTermOs4WGi">Advertise</a></li>
</ul></div></section><section class="widget widget_mylinkorder stay-connected"><h3 class="widget-title">Footer Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for free via email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
</ul>
</section>
<section class="widget widget_nav_menu sans tertiary-menu"><div class="menu-tertiary-container"><ul id="menu-tertiary" class="menu"><li id="menu-item-19170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19170 menu-item-home-2"><a href="/">Home |</a></li>
<li id="menu-item-19171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19171 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us |</a></li>
<li id="menu-item-19172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 menu-item-contact-us"><a href="http://www.foodsafetynews.com/contact-us/">Contact Us</a></li>
</ul></div></section> </div>
</div>
</footer>
</div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'foodsafetynews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1734745-46']);
	_gaq.push(['_trackPageview']);

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1734745-46");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<script>

		jQuery(document).ready(function() {

			//wrap span around first three words of title in popular posts widget
			
				var myString = jQuery(".primary-sidebar .popular-posts .widget-title").text();
				var pieceOne = myString.substr(0,12);
				var pieceTwo = myString.substr(12, myString.length);

				// Use jQuery for dom manipulation if you want
				jQuery('.primary-sidebar .popular-posts .widget-title').html(pieceOne + '<br />' + pieceTwo);



		});

	</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.foodsafetynews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500f312861abb1f1"></script>
<script src="https://www.surveymonkey.com/jsPop.aspx?sm=mW72plx6BfmLdTBeMoxzvw_3d_3d"></script>
</body>
</html>