<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!--[if IE 6]>

<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 9]>

<html id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Whole Foods recalls Explorateur crème cheese for Listeria | Food Safety News</title>
<!--[if lt IE 9]>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/modernizr-1.7.min.js"></script>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/selectivizr-min.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/style.css" />
<!--[if lt IE 8]>
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/print.css" />
<link rel="pingback" href="" />
<script type="text/javascript" src="http://use.typekit.com/qjk0obd.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="shortcut icon" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/favicon.ico" />

<link rel="original-source" href="http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/" />
<link rel="canonical" href="http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Whole Foods recalls Explorateur crème cheese for Listeria | Food Safety News" />
<meta property="og:description" content="Whole Foods Market is recalling Explorateur French Triple Crème Cheese because tests of samples showed contamination with Listeria monocytogenes, a potentially deadly foodborne pathogen. &#8220;The issue was discovered when Whole Foods Market was notified by a distributor of a positive test result for Listeria monocytogenes,&#8221; according to the company&#8217;s recall notice, posted on the Food and Drug Administration&#8217;s website. The recalled Explorateur French Triple... Continue Reading" />
<meta property="og:url" content="http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/" />
<meta property="og:site_name" content="Food Safety News" />
<meta property="article:section" content="Food Recalls" />
<meta property="article:published_time" content="2018-04-11T00:00:40-04:00" />
<meta property="article:modified_time" content="2018-04-10T23:20:26-04:00" />
<meta property="og:updated_time" content="2018-04-10T23:20:26-04:00" />
<meta property="fb:admins" content="100000580121282" />
<meta property="og:image" content="http://www.foodsafetynews.com/files/2018/04/recalled-Whole-Foods-Explorateur.jpeg" />
<meta property="og:image:width" content="406" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Whole Foods Market is recalling Explorateur French Triple Crème Cheese because tests of samples showed contamination with Listeria monocytogenes, a potentially deadly foodborne pathogen. &#8220;The issue was discovered when Whole Foods Market was notified by a distributor of a positive test result for Listeria monocytogenes,&#8221; according to the company&#8217;s recall notice, posted on the Food and Drug Administration&#8217;s website. The recalled Explorateur French Triple... Continue Reading" />
<meta name="twitter:title" content="Whole Foods recalls Explorateur crème cheese for Listeria | Food Safety News" />
<meta name="twitter:image" content="http://www.foodsafetynews.com/files/2018/04/recalled-Whole-Foods-Explorateur.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.foodsafetynews.com\/","name":"Food Safety News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.foodsafetynews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//cdn.ravenjs.com' />
<link rel='dns-prefetch' href='//foodsafetynews.marlersites.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Feed" href="http://www.foodsafetynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Comments Feed" href="http://www.foodsafetynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Whole Foods recalls Explorateur crème cheese for Listeria Comments Feed" href="http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foodsafetynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css' href='http://www.foodsafetynews.com/wp-content/plugins/lxb-multi-feed//css/ui-lightness/jquery-ui-1.8.21.custom.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-a-lxb-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-a-lxb-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.ravenjs.com/1.1.15/jquery,native/raven.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://foodsafetynews.marlersites.com/wp-content/plugins/lxb-error-logger/js/script.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.foodsafetynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodsafetynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodsafetynews.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.foodsafetynews.com/?p=149839' />
<link rel="alternate" type="application/json+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2018%2F04%2Fwhole-foods-recalls-explorateur-creme-cheese-for-listeria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2018%2F04%2Fwhole-foods-recalls-explorateur-creme-cheese-for-listeria%2F&#038;format=xml" />
<style type="text/css">
			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				display: block;
				width: 16px;
				height: 16px;
				background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
			}

			.widget_lxb_latest_posts_from_categories_widget .widget-title {position: relative;}

			.widget_lxb_latest_posts_from_categories_widget .widget-title .rss_url {
				position: absolute;
				bottom: 9px;
				right: 9px;
			}

			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				text-indent: 100%;
				white-space: nowrap;
				overflow: hidden;
			}
		</style>
<script type='text/javascript'>
	var _gaq = _gaq || [];
				
	_gaq.push(['b._setAccount', 'UA-1734745-39']);
	_gaq.push(['b._trackPageview']);
									
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>



<script>
		jQuery( document ).ready(function() {
			jQuery(".post-social").addClass("addthis_toolbox");
		});
	</script>

<script>
jQuery(document).ready(function() {
  (function() {
	var cx = '017062903452961553469:2c1iiafkr1c';
	var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//www.google.com/cse/cse.js?cx=' + cx;
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
  });
</script>
<meta name="norton-safeweb-site-verification" content="2cgb7vmu7g75nacwrnn2vh9a2g0k2p6419dptur-gliorjmy34yyqbpq35-dyv6ft7kjm0rgpwfc24ooiuroj4sozb5gv68570plyrcvxj1qywp1kzh3-v23jqww96yg" />
<style>
				body a.at300b .at4-icon { display: none; }
			</style>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
</head>
<body class="post-template-default single single-post postid-149839 single-format-standard">
<img class="print-header" src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/images/print-header.jpg" alt="Header graphic for print" />
<div class="blog-wrapper">
<header class="blog-header">
<hgroup role="banner">
<h1 class="blog-title">
<a href="http://www.foodsafetynews.com/" title="Food Safety News" rel="home">Food Safety News</a>
</h1>
<h2 class="blog-description">
Breaking news for everyone&#039;s consumption </h2>
</hgroup>
<nav class="menu-global-navigation-container"><ul id="menu-global-navigation" class="menu"><li id="menu-item-19115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19115 menu-item-home"><a href="/">Home</a></li>
<li id="menu-item-21838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21838 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Outbreaks</a></li>
<li id="menu-item-21837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21837 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-21836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21836 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-35974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35974 menu-item-food-safety-events"><a href="http://www.foodsafetynews.com/food-safety-events/">Calendar</a></li>
<li id="menu-item-19121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19121 menu-item-subscribe"><a href="http://www.foodsafetynews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-66831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66831 menu-item-directory-2"><a href="/directory">Directory</a></li>
<li id="menu-item-146883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146883 menu-item-media-kit"><a href="http://www.foodsafetynews.com/directory/#.WkRB67T82L6">Media Kit</a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us</a></li>
<li id="menu-item-147852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147852 menu-item-contact-us"><a href="http://www.foodsafetynews.com/contact-us/">Contact Us</a></li>
</ul></nav>
<div class="header-widgets" role="complementary">
<section class="widget widget_text search-box"> <div class="textwidget">
<gcse:searchbox-only></gcse:searchbox-only></div>
</section><section class="widget widget_mylinkorder stay-connected"><h3 class="widget-title">Footer Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for free via email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
</ul>
</section>
<section class="widget widget_text "> <div class="textwidget"></div>
</section> </div>
</header>
<div class="main-wrapper">
<div class="main" role="main">
<article id="post-149839" class="post-149839 post type-post status-publish format-standard has-post-thumbnail hentry category-food-recalls contexts-food-recall-2 contexts-second-leading-stories odd">
<header class="post-header">
<h1 class="post-title">
Whole Foods recalls Explorateur crème cheese for Listeria </h1>
<span class="post-byline">By
<a href='http://www.foodsafetynews.com/author/newsdesk/' title='More posts by News Desk'>News Desk</a> | <time class="post-date">April 11, 2018</time></span>
</header>
<section class="post-content">
<p>Whole Foods Market is recalling Explorateur French Triple Crème Cheese because tests of samples showed contamination with Listeria monocytogenes, a potentially deadly foodborne pathogen.</p>
<p><img class="alignright size-full wp-image-149846" src="http://www.foodsafetynews.com/files/2018/04/recalled-Whole-Foods-Explorateur.jpeg" alt="" width="406" height="250" srcset="http://www.foodsafetynews.com/files/2018/04/recalled-Whole-Foods-Explorateur.jpeg 406w, http://www.foodsafetynews.com/files/2018/04/recalled-Whole-Foods-Explorateur-300x185.jpeg 300w, http://www.foodsafetynews.com/files/2018/04/recalled-Whole-Foods-Explorateur-60x37.jpeg 60w, http://www.foodsafetynews.com/files/2018/04/recalled-Whole-Foods-Explorateur-118x73.jpeg 118w, http://www.foodsafetynews.com/files/2018/04/recalled-Whole-Foods-Explorateur-256x158.jpeg 256w" sizes="(max-width: 406px) 100vw, 406px" />&#8220;The issue was discovered when Whole Foods Market was notified by a distributor of a positive test result for Listeria monocytogenes,&#8221;<i> </i>according to <a href="https://www.fda.gov/Safety/Recalls/ucm604172.htm">the company&#8217;s recall notice,</a> posted on the Food and Drug Administration&#8217;s website.</p>
<p>The recalled Explorateur French Triple Crème cheese products are labeled under the names &#8220;Explorateur,&#8221; &#8220;Explorateur French Triple Crème Cheese,&#8221; and &#8220;Explorateur Triple Crème French Cheese.&#8221; All of the recalled cream cheese had &#8220;sell by&#8221; dates from Feb. 2 through March 3 this year. Consumers can identify the recalled products, which were cut and packaged in clear plastic wrap and sold in branded 8-ounce packages.</p>
<p>Certain Whole Foods stores in New Mexico, Texas, Arkansas, Illinois, Connecticut and New Jersey sold the crème cheese with differing labeling information. Consumers can identify the recalled cheese products by looking for the specific store locations and labeling details as follows:</p>
<ul>
<li>Products sold as Explorateur French Triple Crème with scale labels beginning with the PLU code 0294317 and sold at three stores — 90 E. Putnam Ave. in Greenwich, CT;  222 Main St. in Madison, NJ, and 701 Bloomfield Avenue in Montclair, NJ;</li>
<li>Products sold as Explorateur Triple Crème French Cheese with scale labels beginning with PLU code 203971 and sold at two stores — 7245 Lake St. in River Forest, IL, 760 Waukegan Road in Deerfield, IL;</li>
<li>Products sold as Explorateur with scale labels beginning with PLU code 293693 and sold at two stores — 753 Cerillos Road in Santa Fe, NM, and 100 Pitt Street in El Paso, TX; and</li>
<li>Products sold as Explorateur in 8-ounce branded packages with the UPC number 339001000408 and one of four lot codes H10, H010, H11 or H011, sold at six stores — 753 Cerillos Road in Santa Fe, NM, 100 Pitt Street in El Paso, TX, 7245 Lake Street in River Forest, IL, 760 Waukegan Road in Deerfield, IL, 501 Bowman Road in Little Rock, AR, and 11920 Domain Drive in Austin, TX.</li>
</ul>
<p>“Customers who purchased these products at Whole Foods Market can bring a valid receipt into stores for a full refund,&#8221; according to the recall notice.<i> </i>Consumers can call 1-844- 936-8255 with additional questions.</p>
<p><b>Advice to consumers</b><br />
Listeria monocytogenes is microscopic organism that can cause serious and sometimes fatal infections in young children, frail or elderly people, and others with weakened immune systems.</p>
<p>Although healthy adults may suffer only short-term symptoms such as high fever, severe headache, stiffness, nausea, abdominal pain and diarrhea, Listeria infection can cause miscarriages and stillbirths among pregnant women.</p>
<p>Anyone who has eaten any of the recalled cream cheese and developed symptoms of Listeria infection should seek medical attention and tell their doctors about the possible exposure to the pathogen.</p>
<p>Also, because it can take up to 70 days after exposure for symptoms to develop, people who have eaten the recalled cream cheese should monitor themselves for symptoms in the coming weeks.</p>
<p><b><i>(To sign up for a free subscription to Food Safety News, </i></b><a href="http://www.foodsafetynews.com/subscribe/#.VtSWqcdln_R"><b><i>click here</i></b></a><b><i>.)</i></b></p>
<p>&nbsp;</p>
<span class="copyright-info">&copy; Food Safety News</span>
</section>
<footer class="post-footer">
<p class="the_category">More Headlines from <a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a><span class="nav_arrow"> &raquo;</span></p>
<div class="post-tools sans">
<span class="post-print"><a href="javascript:window.print()">Print</a></span>
</div>
<div class="post-social addthis_toolbox">
<a class="addthis_button_google_plusone" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/" addthis:title="Whole Foods recalls Explorateur crème cheese for Listeria" g:plusone:size="small" g:plusone:count="false"></a>
<a class="addthis_button_facebook" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/" addthis:title="Whole Foods recalls Explorateur crème cheese for Listeria">Like</a>
<a class="addthis_button_twitter" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/" addthis:title="Whole Foods recalls Explorateur crème cheese for Listeria">Tweet</a>
<a class="addthis_button_linkedin" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/" addthis:title="Whole Foods recalls Explorateur crème cheese for Listeria">LinkedIn</a>
<a class="addthis_button_email" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/" addthis:title="Whole Foods recalls Explorateur crème cheese for Listeria">Email</a>
</div>
</footer>
</article>
<section id="comments"> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/';
var disqus_identifier = '149839 http://www.foodsafetynews.com/?p=149839';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'foodsafetynews';
var disqus_title = "Whole Foods recalls Explorateur crème cheese for Listeria";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=149839';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div>
<aside class="sidebar primary-sidebar" role="complementary">
<section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=304572&cb=319017'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92163&cs=304572&cb=319017' border='0' alt=''></a></div>
</section><section class="widget widget_context_taxonomy_widget color-box red"><h3 class="widget-title">Food Recalls <a target="_blank" class="rss_url" href="/sections/food-recalls/feed/">/sections/food-recalls/feed/</a>
</h3>
<ul>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/04/whole-foods-recalls-explorateur-creme-cheese-for-listeria/">Whole Foods recalls Explorateur crème cheese for Listeria</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/04/bobs-red-mill-recalls-organic-amaranth-flour-for-salmonella/">Bob&#8217;s Red Mill recalls organic amaranth flour for Salmonella</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/04/ohio-company-recalls-7-tons-of-barbecued-beef-for-rubber-bits/">Ohio company recalls 7 tons of barbecued beef for rubber bits</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/04/organic-milk-recalled-when-improper-pasteurization-discovered/">Organic milk recalled when improper pasteurization discovered</a>
</span>
</li>
</ul>
<style>
		
		.widget_context_taxonomy_widget a.rss_url {
			display: block; 
			width: 16px; 
			height: 16px; 
			background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
		}

		.widget_context_taxonomy_widget .widget-title {position: relative;}

		.widget_context_taxonomy_widget .widget-title .rss_url {position: absolute; bottom: 9px; right: 9px;}
		
		.widget_context_taxonomy_widget a.rss_url {
			text-indent: 100%;
			white-space: nowrap;
			overflow: hidden;
		}

		
		</style>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=812465&cb=531620'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92164&cs=812465&cb=531620' border='0' alt=''></a></div>
</section><section class="widget widget_lxb_multi_feed_widget pink transparent color-box"><h3 class="widget-title">Hot Food Blogs</h3><ul class='lxb-mf-list'><li class='entry_link e-1'><a href='http://www.marlerblog.com/legal-cases/multistate-e-coli-outbreak-brewing/'>Multistate E. coli Outbreak Brewing</a><li class='entry_link e-2'><a href='http://www.foodpoisonjournal.com/foodborne-illness-outbreaks/mystery-e-coli-outbreak-in-connecticut-idaho-missouri-new-jersey-ohio-pennsylvania-and-washington/'>Mystery E. coli Outbreak in Connecticut, Idaho, Missouri, New Jersey, Ohio, Pennsylvania, and Washington</a><li class='entry_link e-3'><a href='http://www.foodpoisonjournal.com/foodborne-illness-outbreaks/marler-clark-filed-first-lawsuit-in-kratom-salmonella-outbreak/'>Marler Clark filed first Lawsuit in Kratom Salmonella Outbreak</a><li class='entry_link e-1'><a href='http://foodsafetynews-marlersites-com.wpmarler.staging.wpengine.com/2013/04/letter-from-the-editor-our-salute-to-barfblog-and-efoodalert/'>Letter From The Editor: Saluting barfblog and eFoodAlert</a><li class='entry_link e-2'><a href='http://foodsafetynews-marlersites-com.wpmarler.staging.wpengine.com/2013/02/fda-flexes-muscles-to-achieve-kasel-pet-treat-recall/'>FDA Flexes Muscles To Achieve Kasel Pet Treat Recall</a><li class='entry_link e-3'><a href='http://foodsafetynews-marlersites-com.wpmarler.staging.wpengine.com/2012/06/a-few-questions-for-the-food-bug-lady/'>A Few Questions for the Food Bug Lady</a></ul></section><section class="widget widget_text openx image"> <div class="textwidget">
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=809241&cb=72990'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719731&cs=809241&cb=72990' border='0' alt=''></a></div>
</section><section class="widget widget_rss color-box light-brown transparent efoodalert"><h3 class="widget-title"><a class="rsswidget" href="https://efoodalert.wordpress.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.foodsafetynews.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://efoodalert.wordpress.com/">efoodalert.com</a></h3><ul><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/04/08/recalls-and-alerts-april-1-8-2018/'>Recalls and Alerts: April 1 – 8, 2018</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/04/08/fda-gives-darwins-pet-food-owners-15-days-to-clear-up-issues/'>FDA gives Darwin’s pet food owners 15 days to clear up issues</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/03/31/recalls-and-alerts-march-29-31-2018/'>Recalls and Alerts: March 29 – 31, 2018</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/03/28/recalls-and-alerts-march-25-28-2018/'>Recalls and Alerts: March 25 – 28, 2018</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/03/28/darwins-pet-food-owner-knew-of-pathogens-in-production-plant/'>Darwin’s pet food owner knew of pathogens in production plant</a></li></ul></section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=288572&cb=507389'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721033&cs=288572&cb=507389' border='0' alt=''></a>
</div>
</section><section class="widget widget_lxb_twitter_widget color-box transparent aqua twitter"><h3 class="widget-title">Food Safety News Twitter Feed</h3><div class="lxb_tweet_widget lxb_tweet_widget_user"><div class="lxb_tweets lxb_tweets_foodsafetynews"><div class="lxb_tweet"> <div class="text"> Amazon says food warehouse isn’t subject to FDA food rule <a href='https://t.co/kr2OPyay4l' target='_blank'>https://t.co/kr2OPyay4l</a> #FoodSafety #Amazon #FDA #FSMA… <a href='https://t.co/qfIwaPY0Bv' target='_blank'>https://t.co/qfIwaPY0Bv</a> </div> <div class="ago"> 17 hours ago </div> </div><div class="lxb_tweet"> <div class="text"> Norovirus outbreak closes two British Columbia oyster farms <a href='https://t.co/rSXIcnlSlf' target='_blank'>https://t.co/rSXIcnlSlf</a> #FoodSafety #BritishColumbia… <a href='https://t.co/28bdBZk7tH' target='_blank'>https://t.co/28bdBZk7tH</a> </div> <div class="ago"> 17 hours ago </div> </div><div class="lxb_tweet"> <div class="text"> NEHA credentialed food safety auditors crucial to supply chain <a href='https://t.co/yxVDx1NSkb' target='_blank'>https://t.co/yxVDx1NSkb</a> #FoodSafety… <a href='https://t.co/vbGKjgni4M' target='_blank'>https://t.co/vbGKjgni4M</a> </div> <div class="ago"> 17 hours ago </div> </div></div>
<style>
							.lxb_tweets_foodsafetynews .lxb_tweets_before,
							.lxb_tweets_foodsafetynews .lxb_tweet {
								margin-bottom: 17px;
								position: relative;
								overflow: hidden;
							}
						
							
							.lxb_tweets_foodsafetynews .lxb_tweets_before img {float: left; padding-right: 5px; display: block;}
							.lxb_tweets_foodsafetynews .lxb_tweets_before a {font-size: 16px;}
							.lxb_tweets_foodsafetynews .lxb_tweets_before a span {font-size: 11px; display: block;}
						
							.lxb_tweets_foodsafetynews .text img {float: left; padding-right: 5px; display: block;}
							.lxb_tweets_foodsafetynews .text {margin-bottom: 3px;}
							.lxb_tweets_foodsafetynews .text a {font-weight: 600;}
							.lxb_tweets_foodsafetynews .ago {font-style: italic;}
						
						</style>
</div></section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=549720&cb=370477'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719732&cs=549720&cb=370477' border='0' alt=''></a>
</div>
</section><section class="widget widget_nav_menu color-box green no-bullets"><h3 class="widget-title">Food Safety Guides</h3><div class="menu-food-safety-guides-container"><ul id="menu-food-safety-guides" class="menu"><li id="menu-item-19127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19127 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/cooking-temperatures/">Cooking Temperatures</a></li>
<li id="menu-item-19128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19128 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/cross-contamination/">Cross-Contamination</a></li>
<li id="menu-item-19129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19129 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/foodborne-pathogens/">Foodborne Pathogens</a></li>
<li id="menu-item-19130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19130 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/genetic-testing/">Genetic Testing</a></li>
</ul></div></section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=488040&cb=360860'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721034&cs=488040&cb=360860' border='0' alt=''></a>
</div>
</section>
</aside>
</div>
<footer class="blog-footer" role="complementary">
<div class="blog-footer-inner-wrapper">
<div class="footer-1" role="complementary">
<section class="widget widget_text footer-quad-ads"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=183750&cb=302076'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720787&cs=183750&cb=302076' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=798863&cb=610634'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720788&cs=798863&cb=610634' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=71954&cb=807420'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720789&cs=71954&cb=807420' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=656695&cb=776504'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720972&cs=656695&cb=776504' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image center"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=593142&cb=99525'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92128&cs=593142&cb=99525' border='0' alt=''></a></div>
</section> </div>
<div class="footer-2" role="complementary">
<section class="widget widget_text logo"> <div class="textwidget"><a href="/">Food Safety News - Breaking news for everyone's consumption</a></div>
</section><section class="widget widget_nav_menu secondary-menu sans"><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-117950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117950 menu-item-"><a href="http://www.foodsafetynews.com/sections/consumer-education/">Consumer Education</a></li>
<li id="menu-item-117951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117951 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-policy-and-law/">Food Policy &amp; Law</a></li>
<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23472 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23473 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-33606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33606 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-safety-leaderspioneer-profiles/">Food Safety Leaders</a></li>
<li id="menu-item-23477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23477 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-investigations/">Foodborne Illness Investigations</a></li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23474 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-23484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23484 menu-item-"><a href="http://www.foodsafetynews.com/sections/for-foodies/">For Foodies</a></li>
<li id="menu-item-23481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23481 menu-item-"><a href="http://www.foodsafetynews.com/sections/government-agencies/">Government Agencies</a></li>
<li id="menu-item-33608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33608 menu-item-"><a href="http://www.foodsafetynews.com/sections/lawsuitslitigation/">Lawsuits &amp; Litigation</a></li>
<li id="menu-item-33607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33607 menu-item-"><a href="http://www.foodsafetynews.com/sections/local-food/">Local Food</a></li>
<li id="menu-item-23482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23482 menu-item-"><a href="http://www.foodsafetynews.com/sections/nutrition-public-health/">Nutrition &amp; Public Health</a></li>
<li id="menu-item-23487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23487 menu-item-"><a href="http://www.foodsafetynews.com/sections/contributed-articles/">Opinion &amp; Contributed Articles</a></li>
<li id="menu-item-23479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23479 menu-item-"><a href="http://www.foodsafetynews.com/sections/science-research/">Science &amp; Research</a></li>
<li id="menu-item-23480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23480 menu-item-"><a href="http://www.foodsafetynews.com/sections/sustainability/">Sustainability</a></li>
<li id="menu-item-23486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23486 menu-item-"><a href="http://www.foodsafetynews.com/sections/victim-stories/">Victim Stories</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483 menu-item-"><a href="http://www.foodsafetynews.com/sections/world/">World</a></li>
</ul></div></section> </div>
<div class="footer-3" role="complementary">
<section class="widget widget_text copyright sans"> <div class="textwidget"><div class="colophon">
<span class="copyright-info">Copyright &copy; Marler Clark</span>
</div>
</div>
</section><section class="widget widget_nav_menu legal sans"><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-23488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23488 menu-item-privacy-policy"><a href="http://www.foodsafetynews.com/privacy-policy/">Privacy Policy |</a></li>
<li id="menu-item-23489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23489 menu-item-terms-of-service"><a href="http://www.foodsafetynews.com/terms-of-service/">Legal Statement |</a></li>
<li id="menu-item-66337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66337 menu-item-advertise-2"><a href="http://www.foodsafetynews.com/advertising/advertising-with-food-safety-news/#.UTermOs4WGi">Advertise</a></li>
</ul></div></section><section class="widget widget_mylinkorder stay-connected"><h3 class="widget-title">Footer Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for free via email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
</ul>
</section>
<section class="widget widget_nav_menu sans tertiary-menu"><div class="menu-tertiary-container"><ul id="menu-tertiary" class="menu"><li id="menu-item-19170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19170 menu-item-home-2"><a href="/">Home |</a></li>
<li id="menu-item-19171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19171 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us |</a></li>
<li id="menu-item-19172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 menu-item-contact-us"><a href="http://www.foodsafetynews.com/contact-us/">Contact Us</a></li>
</ul></div></section> </div>
</div>
</footer>
</div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'foodsafetynews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1734745-46']);
	_gaq.push(['_trackPageview']);

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1734745-46");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<script>

		jQuery(document).ready(function() {

			//wrap span around first three words of title in popular posts widget
			
				var myString = jQuery(".primary-sidebar .popular-posts .widget-title").text();
				var pieceOne = myString.substr(0,12);
				var pieceTwo = myString.substr(12, myString.length);

				// Use jQuery for dom manipulation if you want
				jQuery('.primary-sidebar .popular-posts .widget-title').html(pieceOne + '<br />' + pieceTwo);



		});

	</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.foodsafetynews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500f312861abb1f1"></script>
<script src="https://www.surveymonkey.com/jsPop.aspx?sm=mW72plx6BfmLdTBeMoxzvw_3d_3d"></script>
</body>
</html>