<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!--[if IE 6]>

<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 9]>

<html id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Public comes out in force for Hepatitis A vaccinations in NC | Food Safety News</title>
<!--[if lt IE 9]>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/modernizr-1.7.min.js"></script>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/selectivizr-min.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/style.css" />
<!--[if lt IE 8]>
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/print.css" />
<link rel="pingback" href="" />
<script type="text/javascript" src="http://use.typekit.com/qjk0obd.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="shortcut icon" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/favicon.ico" />

<link rel="original-source" href="http://www.foodsafetynews.com/2018/06/public-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc/" />
<link rel="canonical" href="http://www.foodsafetynews.com/2018/06/public-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Public comes out in force for Hepatitis A vaccinations in NC | Food Safety News" />
<meta property="og:description" content="Just one day after public health officials urged customers of a Hardee&#8217;s restaurant in Charlotte, NC, to get vaccinated against Hepatitis A, almost 900 people had received the post-exposure treatment. Mecklenburg County Public Health Director Gibbie Harris on Tuesday said the Hepatitis A outbreak in the county is growing, announcing that a Hardee&#8217;s employee could... Continue Reading" />
<meta property="og:url" content="http://www.foodsafetynews.com/2018/06/public-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc/" />
<meta property="og:site_name" content="Food Safety News" />
<meta property="article:tag" content="CDC" />
<meta property="article:tag" content="Charlotte NC" />
<meta property="article:tag" content="Hardee&#039;s" />
<meta property="article:tag" content="Hepatitis A" />
<meta property="article:tag" content="Mecklenburg County Health Department" />
<meta property="article:tag" content="North Carolina" />
<meta property="article:tag" content="vaccination" />
<meta property="article:section" content="Foodborne Illness Outbreaks" />
<meta property="article:published_time" content="2018-06-28T00:01:27-04:00" />
<meta property="article:modified_time" content="2018-06-27T23:32:27-04:00" />
<meta property="og:updated_time" content="2018-06-27T23:32:27-04:00" />
<meta property="fb:admins" content="100000580121282" />
<meta property="og:image" content="http://www.foodsafetynews.com/files/2018/06/map-Charlotte-North-Carolina-1.jpg" />
<meta property="og:image:width" content="406" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Just one day after public health officials urged customers of a Hardee&#8217;s restaurant in Charlotte, NC, to get vaccinated against Hepatitis A, almost 900 people had received the post-exposure treatment. Mecklenburg County Public Health Director Gibbie Harris on Tuesday said the Hepatitis A outbreak in the county is growing, announcing that a Hardee&#8217;s employee could... Continue Reading" />
<meta name="twitter:title" content="Public comes out in force for Hepatitis A vaccinations in NC | Food Safety News" />
<meta name="twitter:image" content="http://www.foodsafetynews.com/files/2018/06/map-Charlotte-North-Carolina-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.foodsafetynews.com\/","name":"Food Safety News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.foodsafetynews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//cdn.ravenjs.com' />
<link rel='dns-prefetch' href='//foodsafetynews.marlersites.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Feed" href="http://www.foodsafetynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Comments Feed" href="http://www.foodsafetynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Public comes out in force for Hepatitis A vaccinations in NC Comments Feed" href="http://www.foodsafetynews.com/2018/06/public-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foodsafetynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css' href='http://www.foodsafetynews.com/wp-content/plugins/lxb-multi-feed//css/ui-lightness/jquery-ui-1.8.21.custom.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-a-lxb-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-a-lxb-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.ravenjs.com/1.1.15/jquery,native/raven.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://foodsafetynews.marlersites.com/wp-content/plugins/lxb-error-logger/js/script.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.foodsafetynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodsafetynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodsafetynews.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.foodsafetynews.com/?p=152001' />
<link rel="alternate" type="application/json+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2018%2F06%2Fpublic-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2018%2F06%2Fpublic-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc%2F&#038;format=xml" />
<style type="text/css">
			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				display: block;
				width: 16px;
				height: 16px;
				background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
			}

			.widget_lxb_latest_posts_from_categories_widget .widget-title {position: relative;}

			.widget_lxb_latest_posts_from_categories_widget .widget-title .rss_url {
				position: absolute;
				bottom: 9px;
				right: 9px;
			}

			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				text-indent: 100%;
				white-space: nowrap;
				overflow: hidden;
			}
		</style>
<script type='text/javascript'>
	var _gaq = _gaq || [];
				
	_gaq.push(['b._setAccount', 'UA-1734745-39']);
	_gaq.push(['b._trackPageview']);
									
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>



<script>
		jQuery( document ).ready(function() {
			jQuery(".post-social").addClass("addthis_toolbox");
		});
	</script>

<script>
jQuery(document).ready(function() {
  (function() {
	var cx = '017062903452961553469:2c1iiafkr1c';
	var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//www.google.com/cse/cse.js?cx=' + cx;
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
  });
</script>
<meta name="norton-safeweb-site-verification" content="2cgb7vmu7g75nacwrnn2vh9a2g0k2p6419dptur-gliorjmy34yyqbpq35-dyv6ft7kjm0rgpwfc24ooiuroj4sozb5gv68570plyrcvxj1qywp1kzh3-v23jqww96yg" />
<style>
				body a.at300b .at4-icon { display: none; }
			</style>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
</head>
<body class="post-template-default single single-post postid-152001 single-format-standard  has_support_pin ">
<img class="print-header" src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/images/print-header.jpg" alt="Header graphic for print" />
<div class="blog-wrapper">
<header class="blog-header">
<hgroup role="banner">
<h1 class="blog-title">
<a href="http://www.foodsafetynews.com/" title="Food Safety News" rel="home">Food Safety News</a>
</h1>
<h2 class="blog-description">
Breaking news for everyone&#039;s consumption </h2>
</hgroup>
<nav class="menu-global-navigation-container"><ul id="menu-global-navigation" class="menu"><li id="menu-item-19115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19115 menu-item-home"><a href="/">Home</a></li>
<li id="menu-item-21838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21838 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Outbreaks</a></li>
<li id="menu-item-21837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21837 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-21836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21836 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-35974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35974 menu-item-food-safety-events"><a href="http://www.foodsafetynews.com/food-safety-events/">Calendar</a></li>
<li id="menu-item-19121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19121 menu-item-subscribe"><a href="http://www.foodsafetynews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-66831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66831 menu-item-directory-2"><a href="/directory">Directory</a></li>
<li id="menu-item-146883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146883 menu-item-media-kit"><a href="http://www.foodsafetynews.com/directory/#.WkRB67T82L6">Media Kit</a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us</a></li>
<li id="menu-item-147852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147852 menu-item-contact-us"><a href="http://www.foodsafetynews.com/contact-us/">Contact Us</a></li>
</ul></nav>
<div class="header-widgets" role="complementary">
<section class="widget widget_text search-box"> <div class="textwidget">
<gcse:searchbox-only></gcse:searchbox-only></div>
</section><section class="widget widget_mylinkorder stay-connected"><h3 class="widget-title">Footer Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for free via email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
</ul>
</section>
<section class="widget widget_text "> <div class="textwidget"></div>
</section> </div>
</header>
<div class="main-wrapper">
<div class="main" role="main">
<article id="post-152001" class="post-152001 post type-post status-publish format-standard has-post-thumbnail hentry category-consumer-education category-foodborne-illness-outbreaks category-sections tag-cdc tag-charlotte-nc tag-hardees tag-hepatitis-a tag-mecklenburg-county-health-department tag-north-carolina tag-vaccination contexts-second-leading-stories odd">
<header class="post-header">
<h1 class="post-title">
Public comes out in force for Hepatitis A vaccinations in NC </h1>
<span class="post-byline">By
<a href='http://www.foodsafetynews.com/author/cbeach/' title='More posts by Coral Beach'>Coral Beach</a> | <time class="post-date">June 28, 2018</time></span>
</header>
<section class="post-content">
<p><img class="alignright size-full wp-image-152004" src="http://www.foodsafetynews.com/files/2018/06/logo-Hardees.jpg" alt="" width="406" height="250" srcset="http://www.foodsafetynews.com/files/2018/06/logo-Hardees.jpg 406w, http://www.foodsafetynews.com/files/2018/06/logo-Hardees-300x185.jpg 300w, http://www.foodsafetynews.com/files/2018/06/logo-Hardees-60x37.jpg 60w, http://www.foodsafetynews.com/files/2018/06/logo-Hardees-118x73.jpg 118w, http://www.foodsafetynews.com/files/2018/06/logo-Hardees-256x158.jpg 256w" sizes="(max-width: 406px) 100vw, 406px" />Just one day after public health officials urged customers of a Hardee&#8217;s restaurant in Charlotte, NC, to get vaccinated against Hepatitis A, almost 900 people had received the post-exposure treatment.</p>
<p>Mecklenburg County Public Health Director Gibbie Harris on Tuesday said the Hepatitis A outbreak in the county is growing, announcing that a Hardee&#8217;s employee could have exposed 4,000 people to the virus. Harris listed days and times for vaccination clinics and implored customers and restaurant employees to visit them.<span class="Apple-converted-space"> </span></p>
<p>Anyone who ate at the implicated Hardee&#8217;s restaurant in Charlotte between June 13 and June 23 could have been exposed to the highly contagious liver virus via the infected employee. Infected people are generally contagious for several days before they feel ill or develop any symptoms. <span class="Apple-converted-space">   </span></p>
<p>Post-exposure vaccinations must be given within 14 days of exposure or they are not effective, Harris said during a news conference. After consulting with the state Tuesday (June 26), the health department is recommending a vaccination for employees and patrons who ate at the 2604 Little Rock Road Hardee&#8217;s location between June 13 and 23, Harris said.</p>
<p>“As of 3:30 p.m. (Wednesday), 895 vaccinations have been administered. The state has supplied the county more vaccine and no shortages are anticipated,” Harris said in a news conference Wednesday afternoon.<span class="Apple-converted-space"> </span></p>
<p><a href="https://www.mecknc.gov/news/Pages/hep-A.aspx">A list of vaccination clinics, locations and their hours of operation is available on the county health department website.</a> The health department also set up information hotlines — 980-314-9800 in the Charlotte area, or 844-221-1926 toll free for people outside the metro area.</p>
<p>Since April 20 this year, there have been 10 confirmed cases of Hepatitis A in the county, which is home to the state&#8217;s largest city, Charlotte. On June 6 North Carolina health officials and the Centers for Disease Control and Prevention declared an outbreak of the virus in Mecklenburg County.</p>
<p>The county health department did not report whether the Hepatitis A patients in its jurisdiction are infected with the same strain of the virus that has sickened more than 1,200 people across several states. The county public alerts did, however, reference the multi-state outbreak.<span class="Apple-converted-space"> </span></p>
<p>The ongoing multi-state outbreak has an unusually high hospitalization rate. More than two-thirds of patients have had symptoms so severe that they had to be admitted to hospitals. More than 40 people have died. The states with the most confirmed cases are California, Utah, Kentucky, Michigan, Indiana and West Virginia.</p>
<p>Additional cases have been confirmed in other states, including Arkansas and Ohio. In recent days officials in Ohio declared a statewide outbreak.</p>
<p>The majority of the cases in all states are among people who are intravenous drug users, homeless or both, primarily because of their limited access to toilet and handwashing facilities.<span class="Apple-converted-space"> </span></p>
<p><img class="alignright size-full wp-image-152005" src="http://www.foodsafetynews.com/files/2018/06/map-Charlotte-North-Carolina-1.jpg" alt="" width="406" height="250" srcset="http://www.foodsafetynews.com/files/2018/06/map-Charlotte-North-Carolina-1.jpg 406w, http://www.foodsafetynews.com/files/2018/06/map-Charlotte-North-Carolina-1-300x185.jpg 300w, http://www.foodsafetynews.com/files/2018/06/map-Charlotte-North-Carolina-1-60x37.jpg 60w, http://www.foodsafetynews.com/files/2018/06/map-Charlotte-North-Carolina-1-118x73.jpg 118w, http://www.foodsafetynews.com/files/2018/06/map-Charlotte-North-Carolina-1-256x158.jpg 256w" sizes="(max-width: 406px) 100vw, 406px" />However, up to a fourth of the victims, depending on the state, are neither homeless nor intravenous drug users. People can become infected by eating or drinking contaminated foods and beverages. Also, anyone who has sex or other close personal contact with an infected person, or is providing care for an infected person, is at a higher risk for infection. <span class="Apple-converted-space"> </span></p>
<p>Foods and beverages can become contaminated with the Hepatitis A virus by fecal matter on people&#8217;s hands. The fecal matter does not have to be visible with the naked eye. Extremely small amounts of the microscopic virus are enough to contaminate large amounts of food.</p>
<p>Public health staff at local, state and federal levels offer the same advice regarding prevention:<span class="Apple-converted-space"> </span></p>
<ul>
<li>Get the hepatitis A vaccine;</li>
<li>Practice safe handwashing procedures – wash your hands under warm, soapy water for at least 20 seconds after using the bathroom or changing diapers and before you prepare food; and</li>
<li>Wear a condom during sexual activity.</li>
</ul>
<p>Anyone who ate or drank food or beverages from that Hardees location in Charlotte should monitor themselves for 50 days because it can take that long after exposure to the Hepatitis A virus for symptoms to develop.</p>
<p>Symptoms can include nausea, fever, yellowing of the eyes and skin, dark urine, grey feces, joint pain, feeling tired, loss of appetite and stomach pain. It is important for people with these symptoms to seek medical attention and to tell their doctors about their possible exposure to Hepatitis A. Sometimes the symptoms can be mistaken for other illnesses or medical conditions.</p>
<p><b><i>(To sign up for a free subscription to Food Safety News, </i></b><a href="http://www.foodsafetynews.com/subscribe/#.VtSWqcdln_R"><b><i>click here</i></b></a><b><i>.)</i></b></p>
<span class="copyright-info">&copy; Food Safety News</span>
</section>
<footer class="post-footer">
<p class="the_category">More Headlines from <a href="http://www.foodsafetynews.com/sections/consumer-education/">Consumer Education</a><span class="nav_arrow"> &raquo;</span></p><span class="sans post-tags">Tags: <a href="http://www.foodsafetynews.com/tag/cdc/" rel="tag">CDC</a>, <a href="http://www.foodsafetynews.com/tag/charlotte-nc/" rel="tag">Charlotte NC</a>, <a href="http://www.foodsafetynews.com/tag/hardees/" rel="tag">Hardee's</a>, <a href="http://www.foodsafetynews.com/tag/hepatitis-a/" rel="tag">Hepatitis A</a>, <a href="http://www.foodsafetynews.com/tag/mecklenburg-county-health-department/" rel="tag">Mecklenburg County Health Department</a>, <a href="http://www.foodsafetynews.com/tag/north-carolina/" rel="tag">North Carolina</a>, <a href="http://www.foodsafetynews.com/tag/vaccination/" rel="tag">vaccination</a></span>
<div class="post-tools sans">
<span class="post-print"><a href="javascript:window.print()">Print</a></span>
</div>
<div class="post-social addthis_toolbox">
<a class="addthis_button_google_plusone" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/06/public-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc/" addthis:title="Public comes out in force for Hepatitis A vaccinations in NC" g:plusone:size="small" g:plusone:count="false"></a>
<a class="addthis_button_facebook" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/06/public-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc/" addthis:title="Public comes out in force for Hepatitis A vaccinations in NC">Like</a>
<a class="addthis_button_twitter" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/06/public-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc/" addthis:title="Public comes out in force for Hepatitis A vaccinations in NC">Tweet</a>
<a class="addthis_button_linkedin" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/06/public-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc/" addthis:title="Public comes out in force for Hepatitis A vaccinations in NC">LinkedIn</a>
<a class="addthis_button_email" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2018/06/public-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc/" addthis:title="Public comes out in force for Hepatitis A vaccinations in NC">Email</a>
</div>
</footer>
</article>
<section id="comments"> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.foodsafetynews.com/2018/06/public-comes-out-in-force-for-hepatitis-a-vaccinations-in-nc/';
var disqus_identifier = '152001 http://www.foodsafetynews.com/?p=152001';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'foodsafetynews';
var disqus_title = "Public comes out in force for Hepatitis A vaccinations in NC";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=152001';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div>
<aside class="sidebar primary-sidebar" role="complementary">
<section class="widget widget_text openx image"> <div class="textwidget"><a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=524063&cb=862321'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=92163&cs=524063&cb=862321' border='0' alt=''></a></div>
</section><section class="widget widget_context_taxonomy_widget color-box red"><h3 class="widget-title">Food Recalls <a target="_blank" class="rss_url" href="/sections/food-recalls/feed/">/sections/food-recalls/feed/</a>
</h3>
<ul>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/06/bulging-cans-spur-aunt-kittys-to-recall-10805-pounds-of-gravy/">Bulging cans spur Aunt Kitty&#8217;s to recall 10,805 pounds of gravy</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/06/almost-7-tons-of-jerky-meat-sticks-recalled-for-inspection-issue/">Almost 7 tons of jerky, meat sticks recalled for inspection issue</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/06/land-o-frost-recalls-black-forest-ham-because-of-wrong-labels/">Land O&#8217; Frost recalls black forest ham because of wrong labels</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2018/06/129-tons-of-pork-lard-products-recalled-for-lack-of-inspection/">129 tons of pork lard products recalled for lack of inspection</a>
</span>
</li>
</ul>
<style>
		
		.widget_context_taxonomy_widget a.rss_url {
			display: block; 
			width: 16px; 
			height: 16px; 
			background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
		}

		.widget_context_taxonomy_widget .widget-title {position: relative;}

		.widget_context_taxonomy_widget .widget-title .rss_url {position: absolute; bottom: 9px; right: 9px;}
		
		.widget_context_taxonomy_widget a.rss_url {
			text-indent: 100%;
			white-space: nowrap;
			overflow: hidden;
		}

		
		</style>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=240097&cb=889382'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=92164&cs=240097&cb=889382' border='0' alt=''></a></div>
</section><section class="widget widget_lxb_multi_feed_widget pink transparent color-box"><h3 class="widget-title">Hot Food Blogs</h3><ul class='lxb-mf-list'><li class='entry_link e-1'><a href='http://www.agfoodllm.com/2018/06/professor-kelley-conducts-seminars-in.html'>Professor Kelley Conducts Seminars in Syktyvkar, in Russia&#039;s Komi Republic</a><li class='entry_link e-2'><a href='http://www.foodpoisonjournal.com/foodborne-illness-outbreaks/canada-calls-e-coli-outbreak-over-after-8-sickened-by-us-romaine-lettuce/'>Canada calls E. coli Outbreak over after 8 Sickened by US Romaine Lettuce</a><li class='entry_link e-3'><a href='https://civileats.com/2018/06/27/farming-with-intentional-biodiversity-klaas-mary-howell-martens/'>Farming with Intentional Biodiversity</a><li class='entry_link e-1'><a href='http://foodsafetynews-marlersites-com.wpmarler.staging.wpengine.com/2013/04/letter-from-the-editor-our-salute-to-barfblog-and-efoodalert/'>Letter From The Editor: Saluting barfblog and eFoodAlert</a><li class='entry_link e-2'><a href='http://foodsafetynews-marlersites-com.wpmarler.staging.wpengine.com/2013/02/fda-flexes-muscles-to-achieve-kasel-pet-treat-recall/'>FDA Flexes Muscles To Achieve Kasel Pet Treat Recall</a><li class='entry_link e-3'><a href='http://foodsafetynews-marlersites-com.wpmarler.staging.wpengine.com/2012/06/a-few-questions-for-the-food-bug-lady/'>A Few Questions for the Food Bug Lady</a></ul></section><section class="widget widget_text openx image"> <div class="textwidget">
<a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=538919&cb=96058'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=537719731&cs=538919&cb=96058' border='0' alt=''></a></div>
</section><section class="widget widget_rss color-box light-brown transparent efoodalert"><h3 class="widget-title"><a class="rsswidget" href="https://efoodalert.wordpress.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.foodsafetynews.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://efoodalert.wordpress.com/">efoodalert.com</a></h3><ul><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/06/27/recalls-and-alerts-june-25-27-2018/'>Recalls and Alerts: June 25 – 27, 2018</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/06/24/recalls-and-alerts-june-22-24-2018/'>Recalls and Alerts: June 22 – 24, 2018</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/06/21/recalls-and-alerts-june-17-21-2018/'>Recalls and Alerts: June 17 – 21, 2018</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/06/16/recalls-and-alerts-june-14-16-2018/'>Recalls and Alerts: June 14 – 16, 2018</a></li><li><a class='rsswidget' href='https://efoodalert.wordpress.com/2018/06/15/24-hospitalized-in-salmonella-outbreak-linked-to-kellogg-cereal/'>24 hospitalized in Salmonella outbreak linked to Kellogg cereal</a></li></ul></section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=218202&cb=753344'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=537721033&cs=218202&cb=753344' border='0' alt=''></a>
</div>
</section><section class="widget widget_lxb_twitter_widget color-box transparent aqua twitter"><h3 class="widget-title">Food Safety News Twitter Feed</h3><div class="lxb_tweet_widget lxb_tweet_widget_user"><div class="lxb_tweets lxb_tweets_foodsafetynews"><div class="lxb_tweet"> <div class="text"> Canada declares E. coli outbreak over; no new details from U.S. <a href='https://t.co/9HDoOQ55NQ' target='_blank'>https://t.co/9HDoOQ55NQ</a> #FoodSafety #Canada #CDC… <a href='https://t.co/FX2Io4xHP0' target='_blank'>https://t.co/FX2Io4xHP0</a> </div> <div class="ago"> 20 hours ago </div> </div><div class="lxb_tweet"> <div class="text"> Bulging cans spur Aunt Kitty’s to recall 10,805 pounds of gravy <a href='https://t.co/F4CL3dK2t6' target='_blank'>https://t.co/F4CL3dK2t6</a> #FoodSafety… <a href='https://t.co/H8nHsX8odj' target='_blank'>https://t.co/H8nHsX8odj</a> </div> <div class="ago"> 20 hours ago </div> </div><div class="lxb_tweet"> <div class="text"> Almost 7 tons of jerky, meat sticks recalled for inspection issue <a href='https://t.co/lef5bSL35o' target='_blank'>https://t.co/lef5bSL35o</a> #BisonJerky #ElkJerky… <a href='https://t.co/VWqFhL0yVF' target='_blank'>https://t.co/VWqFhL0yVF</a> </div> <div class="ago"> 20 hours ago </div> </div></div>
<style>
							.lxb_tweets_foodsafetynews .lxb_tweets_before,
							.lxb_tweets_foodsafetynews .lxb_tweet {
								margin-bottom: 17px;
								position: relative;
								overflow: hidden;
							}
						
							
							.lxb_tweets_foodsafetynews .lxb_tweets_before img {float: left; padding-right: 5px; display: block;}
							.lxb_tweets_foodsafetynews .lxb_tweets_before a {font-size: 16px;}
							.lxb_tweets_foodsafetynews .lxb_tweets_before a span {font-size: 11px; display: block;}
						
							.lxb_tweets_foodsafetynews .text img {float: left; padding-right: 5px; display: block;}
							.lxb_tweets_foodsafetynews .text {margin-bottom: 3px;}
							.lxb_tweets_foodsafetynews .text a {font-weight: 600;}
							.lxb_tweets_foodsafetynews .ago {font-style: italic;}
						
						</style>
</div></section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=884889&cb=682039'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=537719732&cs=884889&cb=682039' border='0' alt=''></a>
</div>
</section><section class="widget widget_nav_menu color-box green no-bullets"><h3 class="widget-title">Food Safety Guides</h3><div class="menu-food-safety-guides-container"><ul id="menu-food-safety-guides" class="menu"><li id="menu-item-19127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19127 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/cooking-temperatures/">Cooking Temperatures</a></li>
<li id="menu-item-19128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19128 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/cross-contamination/">Cross-Contamination</a></li>
<li id="menu-item-19129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19129 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/foodborne-pathogens/">Foodborne Pathogens</a></li>
<li id="menu-item-19130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19130 menu-item-"><a href="http://www.foodsafetynews.com/food-safety-guides-2/genetic-testing/">Genetic Testing</a></li>
</ul></div></section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=967035&cb=339528'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=537721034&cs=967035&cb=339528' border='0' alt=''></a>
</div>
</section>
</aside>
</div>
<footer class="blog-footer" role="complementary">
<div class="blog-footer-inner-wrapper">
<div class="footer-1" role="complementary">
<section class="widget widget_text footer-quad-ads"> <div class="textwidget"><a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=668034&cb=652787'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=537720787&cs=668034&cb=652787' border='0' alt=''></a>
<a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=841286&cb=657735'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=537720788&cs=841286&cb=657735' border='0' alt=''></a>
<a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=410191&cb=97134'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=537720789&cs=410191&cb=97134' border='0' alt=''></a>
<a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=102968&cb=822609'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=537720972&cs=102968&cb=822609' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image center"> <div class="textwidget"><a href='http://foodsafetynews-d.openx.net/w/1.0/rc?cs=137422&cb=65490'><img src='http://foodsafetynews-d.openx.net/w/1.0/ai?auid=92128&cs=137422&cb=65490' border='0' alt=''></a></div>
</section> </div>
<div class="footer-2" role="complementary">
<section class="widget widget_text logo"> <div class="textwidget"><a href="/">Food Safety News - Breaking news for everyone's consumption</a></div>
</section><section class="widget widget_nav_menu secondary-menu sans"><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-117950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117950 menu-item-"><a href="http://www.foodsafetynews.com/sections/consumer-education/">Consumer Education</a></li>
<li id="menu-item-117951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117951 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-policy-and-law/">Food Policy &amp; Law</a></li>
<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23472 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23473 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-33606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33606 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-safety-leaderspioneer-profiles/">Food Safety Leaders</a></li>
<li id="menu-item-23477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23477 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-investigations/">Foodborne Illness Investigations</a></li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23474 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-23484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23484 menu-item-"><a href="http://www.foodsafetynews.com/sections/for-foodies/">For Foodies</a></li>
<li id="menu-item-23481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23481 menu-item-"><a href="http://www.foodsafetynews.com/sections/government-agencies/">Government Agencies</a></li>
<li id="menu-item-33608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33608 menu-item-"><a href="http://www.foodsafetynews.com/sections/lawsuitslitigation/">Lawsuits &amp; Litigation</a></li>
<li id="menu-item-33607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33607 menu-item-"><a href="http://www.foodsafetynews.com/sections/local-food/">Local Food</a></li>
<li id="menu-item-23482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23482 menu-item-"><a href="http://www.foodsafetynews.com/sections/nutrition-public-health/">Nutrition &amp; Public Health</a></li>
<li id="menu-item-23487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23487 menu-item-"><a href="http://www.foodsafetynews.com/sections/contributed-articles/">Opinion &amp; Contributed Articles</a></li>
<li id="menu-item-23479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23479 menu-item-"><a href="http://www.foodsafetynews.com/sections/science-research/">Science &amp; Research</a></li>
<li id="menu-item-23480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23480 menu-item-"><a href="http://www.foodsafetynews.com/sections/sustainability/">Sustainability</a></li>
<li id="menu-item-23486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23486 menu-item-"><a href="http://www.foodsafetynews.com/sections/victim-stories/">Victim Stories</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483 menu-item-"><a href="http://www.foodsafetynews.com/sections/world/">World</a></li>
</ul></div></section> </div>
<div class="footer-3" role="complementary">
<section class="widget widget_text copyright sans"> <div class="textwidget"><div class="colophon">
<span class="copyright-info">Copyright &copy; Marler Clark</span>
</div>
</div>
</section><section class="widget widget_nav_menu legal sans"><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-23488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23488 menu-item-privacy-policy"><a href="http://www.foodsafetynews.com/privacy-policy/">Privacy Policy |</a></li>
<li id="menu-item-23489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23489 menu-item-terms-of-service"><a href="http://www.foodsafetynews.com/terms-of-service/">Legal Statement |</a></li>
<li id="menu-item-66337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66337 menu-item-advertise-2"><a href="http://www.foodsafetynews.com/advertising/advertising-with-food-safety-news/#.UTermOs4WGi">Advertise</a></li>
</ul></div></section><section class="widget widget_mylinkorder stay-connected"><h3 class="widget-title">Footer Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for free via email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
</ul>
</section>
<section class="widget widget_nav_menu sans tertiary-menu"><div class="menu-tertiary-container"><ul id="menu-tertiary" class="menu"><li id="menu-item-19170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19170 menu-item-home-2"><a href="/">Home |</a></li>
<li id="menu-item-19171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19171 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us |</a></li>
<li id="menu-item-19172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 menu-item-contact-us"><a href="http://www.foodsafetynews.com/contact-us/">Contact Us</a></li>
</ul></div></section> </div>
</div>
</footer>
</div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'foodsafetynews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1734745-46']);
	_gaq.push(['_trackPageview']);

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1734745-46");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<script>

		jQuery(document).ready(function() {

			//wrap span around first three words of title in popular posts widget
			
				var myString = jQuery(".primary-sidebar .popular-posts .widget-title").text();
				var pieceOne = myString.substr(0,12);
				var pieceTwo = myString.substr(12, myString.length);

				// Use jQuery for dom manipulation if you want
				jQuery('.primary-sidebar .popular-posts .widget-title').html(pieceOne + '<br />' + pieceTwo);



		});

	</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.foodsafetynews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500f312861abb1f1"></script>
<script src="https://www.surveymonkey.com/jsPop.aspx?sm=mW72plx6BfmLdTBeMoxzvw_3d_3d"></script>
</body>
</html>