<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!--[if IE 6]>

<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 9]>

<html id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Lower Salmonella rate results in new U.K. advice on raw eggs | Food Safety News</title>
<!--[if lt IE 9]>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/modernizr-1.7.min.js"></script>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/selectivizr-min.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/style.css" />
<!--[if lt IE 8]>
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/print.css" />
<link rel="pingback" href="" />
<script type="text/javascript" src="http://use.typekit.com/qjk0obd.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="shortcut icon" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/favicon.ico" />

<link rel="original-source" href="http://www.foodsafetynews.com/2017/10/lower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs/" />
<link rel="canonical" href="http://www.foodsafetynews.com/2017/10/lower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lower Salmonella rate results in new U.K. advice on raw eggs | Food Safety News" />
<meta property="og:description" content="Benefits of eating raw or lightly cooked eggs from British hens now exceed the risks, according to the Food Standards Agency (FSA) for the United Kingdom. Therefore, FSA has changed its official advice, which previously warned infants, children, pregnant women and the elderly against eating eggs that had not been thoroughly cooked. The revised advice, based... Continue Reading" />
<meta property="og:url" content="http://www.foodsafetynews.com/2017/10/lower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs/" />
<meta property="og:site_name" content="Food Safety News" />
<meta property="article:tag" content="Advisory Committee on the Microbiological Safety of Food" />
<meta property="article:tag" content="egg advice" />
<meta property="article:tag" content="Food Standards Agency (FSA)" />
<meta property="article:tag" content="raw and lightly cooked eggs" />
<meta property="article:tag" content="raw eggs" />
<meta property="article:tag" content="Salmonella" />
<meta property="article:section" content="Food Policy &amp; Law" />
<meta property="article:published_time" content="2017-10-12T00:00:14-04:00" />
<meta property="article:modified_time" content="2017-10-11T23:53:38-04:00" />
<meta property="og:updated_time" content="2017-10-11T23:53:38-04:00" />
<meta property="fb:admins" content="100000580121282" />
<meta property="og:image" content="http://www.foodsafetynews.com/files/2017/10/british_chicken_406x250.png" />
<meta property="og:image:width" content="406" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Benefits of eating raw or lightly cooked eggs from British hens now exceed the risks, according to the Food Standards Agency (FSA) for the United Kingdom. Therefore, FSA has changed its official advice, which previously warned infants, children, pregnant women and the elderly against eating eggs that had not been thoroughly cooked. The revised advice, based... Continue Reading" />
<meta name="twitter:title" content="Lower Salmonella rate results in new U.K. advice on raw eggs | Food Safety News" />
<meta name="twitter:image" content="http://www.foodsafetynews.com/files/2017/10/british_chicken_406x250.png" />

<link rel='dns-prefetch' href='//cdn.ravenjs.com' />
<link rel='dns-prefetch' href='//foodsafetynews.marlersites.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Feed" href="http://www.foodsafetynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Comments Feed" href="http://www.foodsafetynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Lower Salmonella rate results in new U.K. advice on raw eggs Comments Feed" href="http://www.foodsafetynews.com/2017/10/lower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foodsafetynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css' href='http://www.foodsafetynews.com/wp-content/plugins/lxb-multi-feed//css/ui-lightness/jquery-ui-1.8.21.custom.css?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.ravenjs.com/1.1.15/jquery,native/raven.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://foodsafetynews.marlersites.com/wp-content/plugins/lxb-error-logger/js/script.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='http://www.foodsafetynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodsafetynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodsafetynews.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.foodsafetynews.com/?p=144614' />
<link rel="alternate" type="application/json+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2017%2F10%2Flower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2017%2F10%2Flower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs%2F&#038;format=xml" />
<style type="text/css">
			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				display: block;
				width: 16px;
				height: 16px;
				background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
			}

			.widget_lxb_latest_posts_from_categories_widget .widget-title {position: relative;}

			.widget_lxb_latest_posts_from_categories_widget .widget-title .rss_url {
				position: absolute;
				bottom: 9px;
				right: 9px;
			}

			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				text-indent: 100%;
				white-space: nowrap;
				overflow: hidden;
			}
		</style>
<script type='text/javascript'>
	var _gaq = _gaq || [];
				
	_gaq.push(['b._setAccount', 'UA-1734745-39']);
	_gaq.push(['b._trackPageview']);
									
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>



<script>
		jQuery( document ).ready(function() {
			jQuery(".post-social").addClass("addthis_toolbox");
		});
	</script>

<script>
jQuery(document).ready(function() {
  (function() {
	var cx = '017062903452961553469:2c1iiafkr1c';
	var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//www.google.com/cse/cse.js?cx=' + cx;
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
  });
</script>
<meta name="norton-safeweb-site-verification" content="2cgb7vmu7g75nacwrnn2vh9a2g0k2p6419dptur-gliorjmy34yyqbpq35-dyv6ft7kjm0rgpwfc24ooiuroj4sozb5gv68570plyrcvxj1qywp1kzh3-v23jqww96yg" />
<style>
				body a.at300b .at4-icon { display: none; }
			</style>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
</head>
<body class="post-template-default single single-post postid-144614 single-format-standard">
<img class="print-header" src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/images/print-header.jpg" alt="Header graphic for print" />
<div class="blog-wrapper">
<header class="blog-header">
<hgroup role="banner">
<h1 class="blog-title">
<a href="http://www.foodsafetynews.com/" title="Food Safety News" rel="home">Food Safety News</a>
</h1>
<h2 class="blog-description">
Breaking news for everyone&#039;s consumption </h2>
</hgroup>
<nav class="menu-global-navigation-container"><ul id="menu-global-navigation" class="menu"><li id="menu-item-19115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19115 menu-item-home"><a href="/">Home</a></li>
<li id="menu-item-21838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21838 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-21837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21837 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-21836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21836 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-35974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35974 menu-item-food-safety-events"><a href="http://www.foodsafetynews.com/food-safety-events/">Events</a></li>
<li id="menu-item-19121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19121 menu-item-subscribe"><a href="http://www.foodsafetynews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us</a></li>
<li id="menu-item-133910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133910 menu-item-jobs"><a href="http://www.foodsafetynews.com/jobs/">Jobs</a></li>
<li id="menu-item-66831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66831 menu-item-directory-2"><a href="/directory">Directory</a></li>
</ul></nav>
<div class="header-widgets" role="complementary">
<section class="widget widget_text search-box"> <div class="textwidget">
<gcse:searchbox-only></gcse:searchbox-only></div>
</section> </div>
</header>
<div class="main-wrapper">
<div class="main" role="main">
<article id="post-144614" class="post-144614 post type-post status-publish format-standard has-post-thumbnail hentry category-food-policy-and-law category-for-foodies category-world tag-advisory-committee-on-the-microbiological-safety-of-food tag-egg-advice tag-food-standards-agency-fsa tag-raw-and-lightly-cooked-eggs tag-raw-eggs tag-salmonella contexts-second-leading-stories odd">
<header class="post-header">
<h1 class="post-title">
Lower Salmonella rate results in new U.K. advice on raw eggs </h1>
<span class="post-byline">By
<a href='http://www.foodsafetynews.com/author/newsdesk/' title='More posts by News Desk'>News Desk</a> | <time class="post-date">October 12, 2017</time></span>
</header>
<section class="post-content">
<p>Benefits of eating raw or lightly cooked eggs from British hens now exceed the risks, according to the Food Standards Agency (FSA) for the United Kingdom.</p>
<p><img class="size-full wp-image-144635 alignleft" src="http://www.foodsafetynews.com/files/2017/10/british_chicken_406x250.png" alt="" width="406" height="250" srcset="http://www.foodsafetynews.com/files/2017/10/british_chicken_406x250.png 406w, http://www.foodsafetynews.com/files/2017/10/british_chicken_406x250-300x185.png 300w, http://www.foodsafetynews.com/files/2017/10/british_chicken_406x250-60x37.png 60w, http://www.foodsafetynews.com/files/2017/10/british_chicken_406x250-118x73.png 118w, http://www.foodsafetynews.com/files/2017/10/british_chicken_406x250-256x158.png 256w" sizes="(max-width: 406px) 100vw, 406px" />Therefore, FSA has changed its official advice, which previously warned infants, children, pregnant women and the elderly against eating eggs that had not been thoroughly cooked.</p>
<p>The revised advice, based on a <a href="https://www.food.gov.uk/sites/default/files/acmsf-egg-reportv1.pdf">182-page report</a> by the Advisory Committee on the Microbiological Safety of Food, means people vulnerable to infection or who are more likely to contract food poisoning can safely eat certain raw or lightly cooked eggs or foods made with them.</p>
<p>Only eggs with the &#8220;British Lion&#8221; mark have the all clear from FSA.</p>
<p>In all of its previous history, FSA has advised that vulnerable groups should not consume raw or lightly cooked eggs, because eggs can relatively easily become contaminated with Salmonella bacteria, which can cause serious illnesses.</p>
<p>The decision announced yesterday to change the advice is a result of a new review of egg safety measures and a dramatic reduction in U.K. Salmonella levels. More than 90 percent of U.K.-produced eggs fall under the safety controls of the British Lion Code of Practices</p>
<p>“It&#8217;s good news that now even vulnerable groups can safely eat U.K. eggs without needing to hardboil them, so long as they bear the British Lion mark,&#8221; said Heather Hancock, who chairs the FSA. &#8220;The FSA has thoroughly reviewed the scientific evidence about the safety of these eggs, and we&#8217;re confident that we can now change our advice to consumers.</p>
<p><img class="alignright size-full wp-image-144638" src="http://www.foodsafetynews.com/files/2017/10/British-Lion-eggs.jpg" alt="" width="406" height="250" srcset="http://www.foodsafetynews.com/files/2017/10/British-Lion-eggs.jpg 406w, http://www.foodsafetynews.com/files/2017/10/British-Lion-eggs-300x185.jpg 300w, http://www.foodsafetynews.com/files/2017/10/British-Lion-eggs-60x37.jpg 60w, http://www.foodsafetynews.com/files/2017/10/British-Lion-eggs-118x73.jpg 118w, http://www.foodsafetynews.com/files/2017/10/British-Lion-eggs-256x158.jpg 256w" sizes="(max-width: 406px) 100vw, 406px" />“The major reduction in the risk of Salmonella in Lion eggs is a testament to the work carried out by egg producers. The measures they&#8217;ve taken, from vaccination of hens through to improving hygiene on farms and better transportation, have dramatically reduced Salmonella levels in U.K. hens.”</p>
<p>A range of interventions have been put in place across the food chain as part of the Lion code, including vaccinating hens, enhanced testing for salmonella, improved farm hygiene, effective rodent control, independent auditing, traceability, and keeping the eggs cool while transporting them from farm to store.</p>
<p><strong>Exceptions to the revised advice<br />
</strong>The revised advice does not apply to severely immunocompromised individuals, who require medically supervised diets prescribed by health professionals, such as cancer patients and organ transplant recipients.</p>
<p>The FSA&#8217;s new advice only applies to eggs with the British Lion mark.</p>
<p>Previous advice on U.K. non-Lion eggs, non-hen eggs, and eggs from outside the U.K., is that they should always be cooked thoroughly for vulnerable groups.</p>
<p><strong>Consumer advice<br />
</strong>When eating raw or lightly cooked eggs, FSA recommends:</p>
<ul>
<li>Store eggs safely in a cool, dry place such as the refrigerator;</li>
<li>Follow good hygiene practices in the kitchen; avoiding cross-contamination, by cleaning work surfaces, dishes and utensils and making sure you wash your hands thoroughly before and after handling eggs</li>
<li>Observe best-before dates.</li>
</ul>
<p><b><i>(To sign up for a free subscription to Food Safety News,</i></b><a href="http://www.foodsafetynews.com/subscribe/#.VtSWqcdln_R"> <b><i>click here</i></b></a><b><i>.)</i></b></p>
<span class="copyright-info">&copy; Food Safety News</span>
</section>
<footer class="post-footer">
<p class="the_category">More Headlines from <a href="http://www.foodsafetynews.com/sections/food-policy-and-law/">Food Policy &amp; Law</a><span class="nav_arrow"> &raquo;</span></p><span class="sans post-tags">Tags: <a href="http://www.foodsafetynews.com/tag/advisory-committee-on-the-microbiological-safety-of-food/" rel="tag">Advisory Committee on the Microbiological Safety of Food</a>, <a href="http://www.foodsafetynews.com/tag/egg-advice/" rel="tag">egg advice</a>, <a href="http://www.foodsafetynews.com/tag/food-standards-agency-fsa/" rel="tag">Food Standards Agency (FSA)</a>, <a href="http://www.foodsafetynews.com/tag/raw-and-lightly-cooked-eggs/" rel="tag">raw and lightly cooked eggs</a>, <a href="http://www.foodsafetynews.com/tag/raw-eggs/" rel="tag">raw eggs</a>, <a href="http://www.foodsafetynews.com/tag/salmonella/" rel="tag">Salmonella</a></span>
<div class="post-tools sans">
<span class="post-print"><a href="javascript:window.print()">Print</a></span>
</div>
<div class="post-social addthis_toolbox">
<a class="addthis_button_google_plusone" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/10/lower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs/" addthis:title="Lower Salmonella rate results in new U.K. advice on raw eggs" g:plusone:size="small" g:plusone:count="false"></a>
<a class="addthis_button_facebook" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/10/lower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs/" addthis:title="Lower Salmonella rate results in new U.K. advice on raw eggs">Like</a>
<a class="addthis_button_twitter" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/10/lower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs/" addthis:title="Lower Salmonella rate results in new U.K. advice on raw eggs">Tweet</a>
<a class="addthis_button_linkedin" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/10/lower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs/" addthis:title="Lower Salmonella rate results in new U.K. advice on raw eggs">LinkedIn</a>
<a class="addthis_button_email" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/10/lower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs/" addthis:title="Lower Salmonella rate results in new U.K. advice on raw eggs">Email</a>
</div>
</footer>
</article>
<section id="comments"> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.foodsafetynews.com/2017/10/lower-salmonella-rate-results-in-new-u-k-advice-on-raw-eggs/';
var disqus_identifier = '144614 http://www.foodsafetynews.com/?p=144614';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'foodsafetynews';
var disqus_title = "Lower Salmonella rate results in new U.K. advice on raw eggs";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=144614';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div>
<aside class="sidebar primary-sidebar" role="complementary">
<section class="widget widget_mylinkorder links stay-connected"><h3 class="widget-title">Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/contact-us/" title="email">Contact Us</a></li>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for Free via Email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
<li><a href="http://www.linkedin.com/company/food-safety-news" title="www.linkedin.com/company/food-safety-news">Connect with Food Safety News on LinkedIn</a></li>
</ul>
</section>
<section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=376598&cb=795482'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92163&cs=376598&cb=795482' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=392397&cb=881876'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92164&cs=392397&cb=881876' border='0' alt=''></a></div>
</section><section class="widget widget_lxb_multi_feed_widget color-box yellow transparent"><h3 class="widget-title">Government Newswire</h3><ul class='tab-ul' id='id-lxb_multi_feed_widget-4'><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-1'>FDA</a><ul class='tab-panel' id='tabs-1'><li class='entry_link e-1'><a href='https://www.fda.gov/Safety/Recalls/ucm579714.htm'>General Mills Issues Voluntary Recall of Cascadian Farm Organic Cinnamon Raisin Granola Cereal</a><li class='entry_link e-2'><a href='https://www.fda.gov/Safety/Recalls/ucm579516.htm'>Great American Deli Issues Allergy Alert On Undeclared Egg And Soy In Premium Chicken Salad Wheatberry Sandwich</a><li class='entry_link e-3'><a href='https://www.fda.gov/Safety/Recalls/ucm579511.htm'>Whole Foods Market Issues Nationwide Allergy Alert on Undeclared Peanuts in 365 Everyday Value Organic Raisin Bran</a><li class='entry_link e-4'><a href='https://www.fda.gov/Safety/Recalls/ucm579121.htm'>Gadget Island, Inc. dba Gear Isle Issues Voluntary Nationwide Recall of Rhino 7 Platinum 5000, Papa Zen 3300, Fifty Shades 6000 and Grande X 5800, Due to Presence of Undeclared Sildenafil, Tadalafil and Desmethyl Carbodenafil</a><li class='entry_link e-5'><a href='https://www.fda.gov/Safety/Recalls/ucm578718.htm'>Sid Wainer &amp; Son® Initiates Class 1 Recall for Jansal Valley® Dried Chili De Arbol Peppers Due to Possible Health Risk</a></ul></li><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-2'> CDC</a><ul class='tab-panel' id='tabs-2'><li class='entry_link e-1'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641074'>Today is World Birth Defects Day</a><li class='entry_link e-2'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641073'>The Challenge of Antibiotic Resistance</a><li class='entry_link e-3'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641072'>Today is World Cancer Day</a><li class='entry_link e-4'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641071'>Zika Virus Update</a><li class='entry_link e-5'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641070'>The Threat of Drug-Resistant TB</a></ul></li><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-3'> USDA</a><ul class='tab-panel' id='tabs-3'><li class='entry_link e-1'><a href='https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-107-2017-release'>Sandridge RMH Acquisition, LLC Recalls Ready-To-Eat Beef Products Due To Misbranding and Undeclared Allergens</a><li class='entry_link e-2'><a href='https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-106-2017-release'>Clair D. Thompson &amp; Sons, Inc. Recalls Ground Beef Products Due To Possible E. Coli O157:H7 Contamination</a><li class='entry_link e-3'><a href='https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-105-2017-release'>H-E-B Meat Plant Recalls Poultry Products Due To Misbranding and Undeclared Allergens</a><li class='entry_link e-4'><a href='https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-104-2017-release'>Prestage Foods, Inc. Recalls Turkey Products Due To Possible Extraneous Material Contamination</a><li class='entry_link e-5'><a href='https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-103-2017-release'>Belmont Sausage Co. Recalls Smoked Turkey Drumstick Products Due To Misbranding and Undeclared Allergens</a></ul></li><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-4'> CFIA</a><ul class='tab-panel' id='tabs-4'><li class='entry_link e-1'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-09-30-r11761/eng/1507055797102/1507055799066'>Food Recall Warning - Allergen (sesame) - Véa World Recipes brand Seed Cracker Mexican Garden Herbs Flavour</a><li class='entry_link e-2'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-09-01-r11712/eng/1506714865671/1506714868647'>Food Recall Warning - Allergen (wheat) - Double Horse brand Vermicelli Payasam</a><li class='entry_link e-3'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-10-02/eng/1506986774298/1506986777359'>Food Recall Warning - Allergen (mustard) - Wolfgang Puck brand Creamy Butternut Squash Organic Soup</a><li class='entry_link e-4'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-09-27-r11744/eng/1506537675473/1506537677929'>Food Recall Warning - Allergen (wheat) - Aman&#039;s brand Masar Whole Crimson Lentil</a><li class='entry_link e-5'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-09-29/eng/1506724554685/1506724557760'>Food Recall Warning - Allergen (Milk) – Too Corny brand Salt &amp; Vinegar Flavoured Gourmet Popcorn</a></ul></li></ul>
<script>
						jQuery(document).ready(function() {
							jQuery('#id-lxb_multi_feed_widget-4').wrap('<div class="tabs" />');	
							jQuery('.tab-panel').insertAfter('.tab-ul');
							jQuery( '.tabs' ).tabs();
						});
					</script>
</section><section class="widget widget_text openx image"> <div class="textwidget">
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=893398&cb=217734'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719731&cs=893398&cb=217734' border='0' alt=''></a></div>
</section><section class="widget widget_context_taxonomy_widget color-box red"><h3 class="widget-title">Food Recalls <a target="_blank" class="rss_url" href="/sections/food-recalls/feed/">/sections/food-recalls/feed/</a>
</h3>
<ul>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/10/ohio-meat-poultry-company-recalls-products-for-bacteria-risk/">Ohio meat-poultry company recalls products for bacteria risk</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/10/meat-loaf-mislabeled-as-pot-roast-publix-product-recalled/">Meat loaf mislabeled as pot roast; Publix product recalled</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/10/700-pounds-of-ground-beef-recalled-for-e-coli-o157h7/">700 pounds of ground beef recalled for E. coli O157:H7</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/10/allergic-reaction-prompts-royal-asia-to-recall-soup-from-costco/">Allergic reaction prompts Royal Asia to recall soup from Costco</a>
</span>
</li>
</ul>
<style>
		
		.widget_context_taxonomy_widget a.rss_url {
			display: block; 
			width: 16px; 
			height: 16px; 
			background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
		}

		.widget_context_taxonomy_widget .widget-title {position: relative;}

		.widget_context_taxonomy_widget .widget-title .rss_url {position: absolute; bottom: 9px; right: 9px;}
		
		.widget_context_taxonomy_widget a.rss_url {
			text-indent: 100%;
			white-space: nowrap;
			overflow: hidden;
		}

		
		</style>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=40295&cb=322112'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719732&cs=40295&cb=322112' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=509322&cb=77793'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721033&cs=509322&cb=77793' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget">
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=23588&cb=813202'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721034&cs=23588&cb=813202' border='0' alt=''></a></div>
</section>
</aside>
</div>
<footer class="blog-footer" role="complementary">
<div class="blog-footer-inner-wrapper">
<div class="footer-1" role="complementary">
<section class="widget widget_text footer-quad-ads"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=904655&cb=417460'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720787&cs=904655&cb=417460' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=679142&cb=464222'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720788&cs=679142&cb=464222' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=904240&cb=376736'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720789&cs=904240&cb=376736' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=602856&cb=65972'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720972&cs=602856&cb=65972' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image center"> <div class="textwidget"><br>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=221447&cb=294854'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92128&cs=221447&cb=294854' border='0' alt=''></a></div>
</section> </div>
<div class="footer-2" role="complementary">
<section class="widget widget_text logo"> <div class="textwidget"><a href="/">Food Safety News - Breaking news for everyone's consumption</a></div>
</section><section class="widget widget_nav_menu secondary-menu sans"><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-117950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117950 menu-item-"><a href="http://www.foodsafetynews.com/sections/consumer-education/">Consumer Education</a></li>
<li id="menu-item-117951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117951 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-policy-and-law/">Food Policy &amp; Law</a></li>
<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23472 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23473 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-33606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33606 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-safety-leaderspioneer-profiles/">Food Safety Leaders</a></li>
<li id="menu-item-23477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23477 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-investigations/">Foodborne Illness Investigations</a></li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23474 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-23484" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23484 menu-item-"><a href="http://www.foodsafetynews.com/sections/for-foodies/">For Foodies</a></li>
<li id="menu-item-23481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23481 menu-item-"><a href="http://www.foodsafetynews.com/sections/government-agencies/">Government Agencies</a></li>
<li id="menu-item-33608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33608 menu-item-"><a href="http://www.foodsafetynews.com/sections/lawsuitslitigation/">Lawsuits &amp; Litigation</a></li>
<li id="menu-item-33607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33607 menu-item-"><a href="http://www.foodsafetynews.com/sections/local-food/">Local Food</a></li>
<li id="menu-item-23482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23482 menu-item-"><a href="http://www.foodsafetynews.com/sections/nutrition-public-health/">Nutrition &amp; Public Health</a></li>
<li id="menu-item-23487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23487 menu-item-"><a href="http://www.foodsafetynews.com/sections/contributed-articles/">Opinion &amp; Contributed Articles</a></li>
<li id="menu-item-23479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23479 menu-item-"><a href="http://www.foodsafetynews.com/sections/science-research/">Science &amp; Research</a></li>
<li id="menu-item-23480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23480 menu-item-"><a href="http://www.foodsafetynews.com/sections/sustainability/">Sustainability</a></li>
<li id="menu-item-23486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23486 menu-item-"><a href="http://www.foodsafetynews.com/sections/victim-stories/">Victim Stories</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23483 menu-item-"><a href="http://www.foodsafetynews.com/sections/world/">World</a></li>
</ul></div></section> </div>
<div class="footer-3" role="complementary">
<section class="widget widget_text copyright sans"> <div class="textwidget"><div class="colophon">
<span class="copyright-info">Copyright &copy; Marler Clark</span>
</div>
</div>
</section><section class="widget widget_nav_menu legal sans"><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-23488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23488 menu-item-privacy-policy"><a href="http://www.foodsafetynews.com/privacy-policy/">Privacy Policy |</a></li>
<li id="menu-item-23489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23489 menu-item-terms-of-service"><a href="http://www.foodsafetynews.com/terms-of-service/">Legal Statement |</a></li>
<li id="menu-item-66337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66337 menu-item-advertise-2"><a href="http://www.foodsafetynews.com/advertising/advertising-with-food-safety-news/#.UTermOs4WGi">Advertise</a></li>
</ul></div></section><section class="widget widget_mylinkorder stay-connected"><h3 class="widget-title">Footer Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for Free via Email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
</ul>
</section>
<section class="widget widget_nav_menu sans tertiary-menu"><div class="menu-tertiary-container"><ul id="menu-tertiary" class="menu"><li id="menu-item-19170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19170 menu-item-home-2"><a href="/">Home |</a></li>
<li id="menu-item-19171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19171 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us |</a></li>
<li id="menu-item-19172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 menu-item-contact-us"><a href="http://www.foodsafetynews.com/contact-us/">Contact Us</a></li>
</ul></div></section> </div>
</div>
</footer>
</div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'foodsafetynews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1734745-46']);
	_gaq.push(['_trackPageview']);

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1734745-46");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<script>

		jQuery(document).ready(function() {

			//wrap span around first three words of title in popular posts widget
			
				var myString = jQuery(".primary-sidebar .popular-posts .widget-title").text();
				var pieceOne = myString.substr(0,12);
				var pieceTwo = myString.substr(12, myString.length);

				// Use jQuery for dom manipulation if you want
				jQuery('.primary-sidebar .popular-posts .widget-title').html(pieceOne + '<br />' + pieceTwo);



		});

	</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.foodsafetynews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500f312861abb1f1"></script>
<script src="https://www.surveymonkey.com/jsPop.aspx?sm=mW72plx6BfmLdTBeMoxzvw_3d_3d"></script>
</body>
</html>