<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!--[if IE 6]>

<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 9]>

<html id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Country-of-origin labeling has no place in NAFTA 2.0 | Food Safety News</title>
<!--[if lt IE 9]>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/modernizr-1.7.min.js"></script>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/selectivizr-min.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/style.css"/>
<!--[if lt IE 8]>
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/print.css"/>
<link rel="pingback" href/>
<script type="text/javascript" src="http://use.typekit.com/qjk0obd.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="shortcut icon" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/favicon.ico"/>

<link rel="original-source" href="http://www.foodsafetynews.com/2017/08/country-of-origin-labeling-has-no-place-in-nafta-2-0/"/>
<link rel="canonical" href="http://www.foodsafetynews.com/2017/08/country-of-origin-labeling-has-no-place-in-nafta-2-0/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Country-of-origin labeling has no place in NAFTA 2.0 | Food Safety News"/>
<meta property="og:description" content="In public policy, as in life, learning from past mistakes is a cardinal rule for success. That is why it was disappointing to see Thomas Gremillion from the Consumer Federation of America advocate for the reinstatement of mandatory country-of-origin labelling (MCOOL) for beef and pork in a recent guest opinion column on the Food Safety News website. Fore... Continue Reading"/>
<meta property="og:url" content="http://www.foodsafetynews.com/2017/08/country-of-origin-labeling-has-no-place-in-nafta-2-0/"/>
<meta property="og:site_name" content="Food Safety News"/>
<meta property="article:tag" content="beef"/>
<meta property="article:tag" content="Consumer Federation of America"/>
<meta property="article:tag" content="COOL"/>
<meta property="article:tag" content="Country of Origin"/>
<meta property="article:tag" content="Country of Origin Labeling (COOL)"/>
<meta property="article:tag" content="Craig Uden"/>
<meta property="article:tag" content="imported meat"/>
<meta property="article:tag" content="imported poultry"/>
<meta property="article:tag" content="NAFTA"/>
<meta property="article:tag" content="National Cattlemen&#039;s Beef Association"/>
<meta property="article:tag" content="NCBA"/>
<meta property="article:tag" content="opinion"/>
<meta property="article:tag" content="pork"/>
<meta property="article:tag" content="Thomas Gremillion"/>
<meta property="article:tag" content="World Trade Organization"/>
<meta property="article:tag" content="WTO"/>
<meta property="article:section" content="Food Policy &amp; Law"/>
<meta property="article:published_time" content="2017-08-25T00:00:10-04:00"/>
<meta property="article:modified_time" content="2017-08-24T18:04:25-04:00"/>
<meta property="og:updated_time" content="2017-08-24T18:04:25-04:00"/>
<meta property="fb:admins" content="100000580121282"/>
<meta property="og:image" content="http://www.foodsafetynews.com/files/2017/08/COOL-country-of-origin-beef-question-mark.jpg"/>
<meta property="og:image:width" content="406"/>
<meta property="og:image:height" content="250"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="In public policy, as in life, learning from past mistakes is a cardinal rule for success. That is why it was disappointing to see Thomas Gremillion from the Consumer Federation of America advocate for the reinstatement of mandatory country-of-origin labelling (MCOOL) for beef and pork in a recent guest opinion column on the Food Safety News website. Fore... Continue Reading"/>
<meta name="twitter:title" content="Country-of-origin labeling has no place in NAFTA 2.0 | Food Safety News"/>
<meta name="twitter:image" content="http://www.foodsafetynews.com/files/2017/08/COOL-country-of-origin-beef-question-mark.jpg"/>

<link rel="dns-prefetch" href="//cdn.ravenjs.com"/>
<link rel="dns-prefetch" href="//foodsafetynews.marlersites.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Feed" href="http://www.foodsafetynews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Comments Feed" href="http://www.foodsafetynews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Country-of-origin labeling has no place in NAFTA 2.0 Comments Feed" href="http://www.foodsafetynews.com/2017/08/country-of-origin-labeling-has-no-place-in-nafta-2-0/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foodsafetynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="contact-form-7-css" href="http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8" type="text/css" media="all"/>
<link rel="stylesheet" id="jquery-ui-theme-css" href="http://www.foodsafetynews.com/wp-content/plugins/lxb-multi-feed//css/ui-lightness/jquery-ui-1.8.21.custom.css?ver=4.7.5" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.foodsafetynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.foodsafetynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="//cdn.ravenjs.com/1.1.15/jquery,native/raven.min.js?ver=4.7.5"></script>
<script type="text/javascript" src="http://foodsafetynews.marlersites.com/wp-content/plugins/lxb-error-logger/js/script.js?ver=4.7.5"></script>
<link rel="https://api.w.org/" href="http://www.foodsafetynews.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodsafetynews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodsafetynews.com/wp-includes/wlwmanifest.xml"/>
<link rel="shortlink" href="http://www.foodsafetynews.com/?p=143216"/>
<link rel="alternate" type="application/json+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2017%2F08%2Fcountry-of-origin-labeling-has-no-place-in-nafta-2-0%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2017%2F08%2Fcountry-of-origin-labeling-has-no-place-in-nafta-2-0%2F&#038;format=xml"/>
<style type="text/css">
			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				display: block;
				width: 16px;
				height: 16px;
				background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
			}

			.widget_lxb_latest_posts_from_categories_widget .widget-title {position: relative;}

			.widget_lxb_latest_posts_from_categories_widget .widget-title .rss_url {
				position: absolute;
				bottom: 9px;
				right: 9px;
			}

			.widget_lxb_latest_posts_from_categories_widget a.rss_url {
				text-indent: 100%;
				white-space: nowrap;
				overflow: hidden;
			}
		</style>
<script type="text/javascript">
	var _gaq = _gaq || [];
				
	_gaq.push(['b._setAccount', 'UA-1734745-39']);
	_gaq.push(['b._trackPageview']);
									
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>



<script>
		jQuery( document ).ready(function() {
			jQuery(".post-social").addClass("addthis_toolbox");
		});
	</script>

<script>
jQuery(document).ready(function() {
  (function() {
	var cx = '017062903452961553469:2c1iiafkr1c';
	var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//www.google.com/cse/cse.js?cx=' + cx;
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
  });
</script>
<meta name="norton-safeweb-site-verification" content="2cgb7vmu7g75nacwrnn2vh9a2g0k2p6419dptur-gliorjmy34yyqbpq35-dyv6ft7kjm0rgpwfc24ooiuroj4sozb5gv68570plyrcvxj1qywp1kzh3-v23jqww96yg"/>
<style>
				body a.at300b .at4-icon { display: none; }
			</style>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
</head>
<body class="post-template-default single single-post postid-143216 single-format-standard">
<img class="print-header" src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/images/print-header.jpg" alt="Header graphic for print"/>
<div class="blog-wrapper">
<header class="blog-header">
<hgroup role="banner">
<h1 class="blog-title">
<a href="http://www.foodsafetynews.com/" title="Food Safety News" rel="home">Food Safety News</a>
</h1>
<h2 class="blog-description">
Breaking news for everyone&#039;s consumption </h2>
</hgroup>
<nav class="menu-global-navigation-container"><ul id="menu-global-navigation" class="menu"><li id="menu-item-19115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19115 menu-item-home"><a href="/">Home</a></li>
<li id="menu-item-21838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21838 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-21837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21837 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-21836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21836 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-35974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35974 menu-item-food-safety-events"><a href="http://www.foodsafetynews.com/food-safety-events/">Events</a></li>
<li id="menu-item-19121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19121 menu-item-subscribe"><a href="http://www.foodsafetynews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us</a></li>
<li id="menu-item-133910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133910 menu-item-jobs"><a href="http://www.foodsafetynews.com/jobs/">Jobs</a></li>
<li id="menu-item-66831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66831 menu-item-directory-2"><a href="/directory">Directory</a></li>
</ul></nav>
<div class="header-widgets" role="complementary">
<section class="widget widget_text search-box"> <div class="textwidget">
<gcse:searchbox-only></gcse:searchbox-only></div>
</section> </div>
</header>
<div class="main-wrapper">
<div class="main" role="main">
<article id="post-143216" class="post-143216 post type-post status-publish format-standard has-post-thumbnail hentry category-food-policy-and-law category-food-politics category-contributed-articles category-opinion-contributed-articles category-world tag-beef tag-consumer-federation-of-america tag-cool tag-country-of-origin tag-country-of-origin-labeling-cool tag-craig-uden tag-imported-meat tag-imported-poultry tag-nafta tag-national-cattlemens-beef-association tag-ncba tag-opinion tag-pork tag-thomas-gremillion tag-world-trade-organization tag-wto contexts-opinion-2 contexts-second-leading-stories odd">
<header class="post-header">
<h1 class="post-title">
Country-of-origin labeling has no place in NAFTA 2.0 </h1>
<span class="post-byline">By
<a href="http://www.foodsafetynews.com/author/cuden/" title="More posts by Craig Uden">Craig Uden</a> | <time class="post-date">August 25, 2017</time></span>
<p class="opinion_stamp">Opinion</p> </header>
<section class="post-content">
<p>In public policy, as in life, learning from past mistakes is a cardinal rule for success. That is why it was disappointing to see <a href="http://www.foodsafetynews.com/2017/08/americans-have-a-right-to-know-wheres-the-beef-from/#.WZ9Fcq2ZNE4">Thomas Gremillion from the Consumer Federation of America</a> advocate for the reinstatement of mandatory country-of-origin labelling (MCOOL) for beef and pork in a recent guest opinion column on the <strong>Food Safety News</strong> website.</p>
<p><img class="alignright size-full wp-image-143226" src="http://www.foodsafetynews.com/files/2017/08/COOL-country-of-origin-beef-question-mark.jpg" alt width="406" height="250" srcset="http://www.foodsafetynews.com/files/2017/08/COOL-country-of-origin-beef-question-mark.jpg 406w, http://www.foodsafetynews.com/files/2017/08/COOL-country-of-origin-beef-question-mark-300x185.jpg 300w, http://www.foodsafetynews.com/files/2017/08/COOL-country-of-origin-beef-question-mark-60x37.jpg 60w, http://www.foodsafetynews.com/files/2017/08/COOL-country-of-origin-beef-question-mark-118x73.jpg 118w, http://www.foodsafetynews.com/files/2017/08/COOL-country-of-origin-beef-question-mark-256x158.jpg 256w" sizes="(max-width: 406px) 100vw, 406px"/>Fore more than six years MCOOL was law of the land, but did nothing to protect consumer safety or our food supply. Instead, MCOOL led to wasted taxpayer dollars, job losses, and economic harm to rural communities across the country. The Trump Administration was wise to leave MCOOL out of NAFTA renegotiation objectives. Negotiators should continue to resist calls from MCOOL activist groups trying to manufacture a food safety crisis for their own political objectives.</p>
<p>American consumers have nothing to fear about the integrity of our beef supply. Delivering the safest, highest quality beef to Americans is a top priority for U.S. beef producers. Beef producers and processors have invested millions in food safety research, and are committed to continuous improvements based on the latest science. Working closely with the U. S. Department of Agriculture, U.S. beef producers have helped create one of the most robust food safety systems in the world. Laws, regulations, and industry standards are in place to ensure that all beef sold in America – whether it originated in the U.S. or a foreign country – is safe for consumption.</p>
<p>The USDA regulations do not stop at America’s borders. Imported beef is subject to the same strict standards as beef produced on American soil. Monitoring of beef imports is routine and constant, and officials take swift action when problems are uncovered. In June of this year, for example, USDA suspended all imports of fresh beef from Brazil because of safety concerns. We do not need MCOOL to insure our beef is safe.</p>
<p>Proponents also claim that without MCOOL, consumers are left in the dark about their choices of meat at the supermarket. We can all agree that consumer choice is an important aspect of our free market system, but the claim of MCOOL advocates does not pass the smell test.</p>
<p>Consumers are not being duped into buying foreign meat. The <a href="https://www.usda.gov/oce/commodity/wasde/latest.pdf">latest figures from USDA estimated</a> that beef imports will account for a mere 10.5 percent of total consumption in the United States. That is hardly an import flood. Plus the vast majority of that product is bound for foodservice and would not be covered by MCOOL, anyway. What is more, USDA regulations already require imported beef products processed overseas to show the country of origin on the label.</p>
<p><img class="alignright size-full wp-image-65051" src="http://www.foodsafetynews.com/files/2013/02/COOLabel_406x250.jpg" alt width="406" height="250" srcset="http://www.foodsafetynews.com/files/2013/02/COOLabel_406x250.jpg 406w, http://www.foodsafetynews.com/files/2013/02/COOLabel_406x250-300x184.jpg 300w" sizes="(max-width: 406px) 100vw, 406px"/>MCOOL went one step further than existing regulations, requiring labels to show where an animal was born and raised. This type of mandatory labeling increased costs but provided no additional benefit to consumers. In fact, independent researchers at Kansas State University found that a vast majority of American consumers prioritized quality, appearance and value over country of origin when buying beef. The same study also found that typical Americans were unaware of MCOOL when it was in place, and rarely looked for meat origin information when making a purchase.</p>
<p>A wide array of voluntary labels currently used by beef producers and retailers have proven more effective at addressing consumer demands in the meat aisle. Labels like “Certified Angus Beef” or “Showcase Premium 100% USA Beef” promote products with specific characteristics, without government mandates or costly regulations. Regardless of your purchasing priorities, our free market system allows U.S. beef producers and retailers to provide various options at competitive prices. That is what consumer choice is all about.</p>
<p>If MCOOL does not improve food safety or support consumer choice, why was it implemented in the first place?</p>
<p>The answer has to do with misguided economic thinking. Small segments of the U.S. beef industry have traditionally supported policies that impede the live cattle trade with Canada and Mexico. With MCOOL, they hoped that forcing retailers to label where animals were born would lead to higher demand for U.S.-born cattle, increasing prices and profits for U.S. producers.</p>
<p><img class="alignright size-full wp-image-101904" src="http://www.foodsafetynews.com/files/2014/10/naftaflags_406x250.jpg" alt width="406" height="250" srcset="http://www.foodsafetynews.com/files/2014/10/naftaflags_406x250.jpg 406w, http://www.foodsafetynews.com/files/2014/10/naftaflags_406x250-300x184.jpg 300w" sizes="(max-width: 406px) 100vw, 406px"/>Unfortunately, the results looked more like a Greek tragedy than an economic success story. MCOOL failed to increase demand for U.S. beef and did not result in higher value for producers.</p>
<p>Instead, the added costs and regulatory burden were forced back down the production chain, reducing profits for every segment of the production chain. MCOOL reduced cow-calf sector profitability, forced U.S. feedlots and beef processing facilities to lay off workers, and even caused some to shutter their doors permanently. Job losses and reduced economic activity caused serious harm to rural communities where employment options are already limited.</p>
<p>In the absence of repeal, MCOOL would have caused a trade war with Canada and Mexico, compounding the economic harm for Americans across the country. The World Trade Organization (WTO) did not “nullify” MCOOL, as Gremillion claims. However, the WTO did authorize Canada and Mexico to impose tariffs on American exports if MCOOL remained in place. These tariffs – essentially additional taxes on American products – would have jeopardized billions of dollars in exports to two of our largest trading partners. American cattle producers would have undoubtedly borne the brunt of those costs.</p>
<p>Our elected officials made a smart decision when they repealed MCOOL in 2015. Had the law persisted, it would have continued to damage the fabric of rural America and unnecessarily raise costs for American producers and consumers. All this for a flawed government program that had nothing to do with food safety or consumer choice. Americans learned their lesson about the impact of MCOOL. The NAFTA renegotiations are no place to resurrect the failed policies of the past.</p>
<p><em><strong><img class="alignright size-thumbnail wp-image-143218" src="http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA-150x150.jpg" alt width="150" height="150" srcset="http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA-150x150.jpg 150w, http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA-57x57.jpg 57w, http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA-231x231.jpg 231w, http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA-60x60.jpg 60w, http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA-70x70.jpg 70w, http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA-82x82.jpg 82w, http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA-118x118.jpg 118w, http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA-185x185.jpg 185w, http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA-256x256.jpg 256w, http://www.foodsafetynews.com/files/2017/08/author-mug-Craig-Uden-NCBA.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"/>About the author:</strong> A fourth-generation cattleman from Elwood, Neb., Craig Uden is president of the National Cattlemen’s Beef Association, which has offices in Denver and Washington D.C. Uden is a partner in Darr Feedlot Inc., a commercial cattle feeding operation in central Nebraska. He and his wife Terri also own and manage three commercial cow-calf operations. Along with serving on the Nebraska Beef Council, Uden has served on the Nebraska Cattlemens Board of Directors, the Nebraska Cattlemens Research &amp; Education Foundation, and the Nebraska Feedlot Council.</em></p>
<p><b><i>(To sign up for a free subscription to Food Safety News, </i></b><a href="http://www.foodsafetynews.com/subscribe/#.VtSWqcdln_R"><b><i>click here</i></b></a><b><i>.)</i></b></p>
<span class="copyright-info">&copy; Food Safety News</span>
</section>
<footer class="post-footer">
<p class="the_category">More Headlines from <a href="http://www.foodsafetynews.com/sections/food-policy-and-law/">Food Policy &amp; Law</a><span class="nav_arrow"> &raquo;</span></p><span class="sans post-tags">Tags: <a href="http://www.foodsafetynews.com/tag/beef/" rel="tag">beef</a>, <a href="http://www.foodsafetynews.com/tag/consumer-federation-of-america/" rel="tag">Consumer Federation of America</a>, <a href="http://www.foodsafetynews.com/tag/cool/" rel="tag">COOL</a>, <a href="http://www.foodsafetynews.com/tag/country-of-origin/" rel="tag">Country of Origin</a>, <a href="http://www.foodsafetynews.com/tag/country-of-origin-labeling-cool/" rel="tag">Country of Origin Labeling (COOL)</a>, <a href="http://www.foodsafetynews.com/tag/craig-uden/" rel="tag">Craig Uden</a>, <a href="http://www.foodsafetynews.com/tag/imported-meat/" rel="tag">imported meat</a>, <a href="http://www.foodsafetynews.com/tag/imported-poultry/" rel="tag">imported poultry</a>, <a href="http://www.foodsafetynews.com/tag/nafta/" rel="tag">NAFTA</a>, <a href="http://www.foodsafetynews.com/tag/national-cattlemens-beef-association/" rel="tag">National Cattlemen's Beef Association</a>, <a href="http://www.foodsafetynews.com/tag/ncba/" rel="tag">NCBA</a>, <a href="http://www.foodsafetynews.com/tag/opinion/" rel="tag">opinion</a>, <a href="http://www.foodsafetynews.com/tag/pork/" rel="tag">pork</a>, <a href="http://www.foodsafetynews.com/tag/thomas-gremillion/" rel="tag">Thomas Gremillion</a>, <a href="http://www.foodsafetynews.com/tag/world-trade-organization/" rel="tag">World Trade Organization</a>, <a href="http://www.foodsafetynews.com/tag/wto/" rel="tag">WTO</a></span>
<div class="post-tools sans">
<span class="post-print"><a href="javascript:window.print()">Print</a></span>
</div>
<div class="post-social addthis_toolbox">
<a class="addthis_button_google_plusone" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/08/country-of-origin-labeling-has-no-place-in-nafta-2-0/" addthis:title="Country-of-origin labeling has no place in NAFTA 2.0" g:plusone:size="small" g:plusone:count="false"></a>
<a class="addthis_button_facebook" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/08/country-of-origin-labeling-has-no-place-in-nafta-2-0/" addthis:title="Country-of-origin labeling has no place in NAFTA 2.0">Like</a>
<a class="addthis_button_twitter" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/08/country-of-origin-labeling-has-no-place-in-nafta-2-0/" addthis:title="Country-of-origin labeling has no place in NAFTA 2.0">Tweet</a>
<a class="addthis_button_linkedin" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/08/country-of-origin-labeling-has-no-place-in-nafta-2-0/" addthis:title="Country-of-origin labeling has no place in NAFTA 2.0">LinkedIn</a>
<a class="addthis_button_email" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/08/country-of-origin-labeling-has-no-place-in-nafta-2-0/" addthis:title="Country-of-origin labeling has no place in NAFTA 2.0">Email</a>
</div>
</footer>
</article>
<section id="comments"> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.foodsafetynews.com/2017/08/country-of-origin-labeling-has-no-place-in-nafta-2-0/';
var disqus_identifier = '143216 http://www.foodsafetynews.com/?p=143216';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'foodsafetynews';
var disqus_title = "Country-of-origin labeling has no place in NAFTA 2.0";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=143216';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div>
<aside class="sidebar primary-sidebar" role="complementary">
<section class="widget widget_mylinkorder links stay-connected"><h3 class="widget-title">Stay Connected</h3>
<ul class="xoxo blogroll">
<li><a href="/contact-us/" title="email">Contact Us</a></li>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for Free via Email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
<li><a href="http://www.linkedin.com/company/food-safety-news" title="www.linkedin.com/company/food-safety-news">Connect with Food Safety News on LinkedIn</a></li>
</ul>
</section>
<section class="widget widget_text openx image"> <div class="textwidget"><a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=610558&cb=935724"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92163&cs=610558&cb=935724" border="0" alt></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=951713&cb=616886"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92164&cs=951713&cb=616886" border="0" alt></a></div>
</section><section class="widget widget_lxb_multi_feed_widget color-box yellow transparent"><h3 class="widget-title">Government Newswire</h3><ul class="tab-ul" id="id-lxb_multi_feed_widget-4"><li class="lxb-mf-parent-li"><a class="lxb-mf-parent-a" href="#tabs-1">FDA</a><ul class="tab-panel" id="tabs-1"><li class="entry_link e-1"><a href="https://www.fda.gov/Safety/Recalls/ucm572971.htm">Recall of Certain Frozen Organic Dark Sweet Pitted Cherry Products Due to Possible Contamination by Listeria Monocytogenes</a><li class="entry_link e-2"><a href="https://www.fda.gov/Safety/Recalls/ucm571832.htm">Seven Sundays LLC. Recalls Vanilla Cherry Pecan Muesli Because of Possible Health Risk</a><li class="entry_link e-3"><a href="https://www.fda.gov/Safety/Recalls/ucm571561.htm">Dierbergs Markets Issues Allergy Alert on Undeclared Fish (Bonito and Cod), Lobster, Crab, Shrimp, Soy and Wheat in Product</a><li class="entry_link e-4"><a href="https://www.fda.gov/Safety/Recalls/ucm571470.htm">Litehouse Inc. Issues Allergy Alert on Undeclared Egg In Product</a><li class="entry_link e-5"><a href="https://www.fda.gov/Safety/Recalls/ucm570736.htm">Schnucks Bakery Issues Allergy Alert on Undeclared Pecans in German Chocolate Cake Labeled as “Schnucks Bakery Deluxe Petite Cake Chocolate Iced Yellow”</a></ul></li><li class="lxb-mf-parent-li"><a class="lxb-mf-parent-a" href="#tabs-2"> CDC</a><ul class="tab-panel" id="tabs-2"><li class="entry_link e-1"><a href="http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641074">Today is World Birth Defects Day</a><li class="entry_link e-2"><a href="http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641073">The Challenge of Antibiotic Resistance</a><li class="entry_link e-3"><a href="http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641072">Today is World Cancer Day</a><li class="entry_link e-4"><a href="http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641071">Zika Virus Update</a><li class="entry_link e-5"><a href="http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641070">The Threat of Drug-Resistant TB</a></ul></li><li class="lxb-mf-parent-li"><a class="lxb-mf-parent-a" href="#tabs-3"> USDA</a><ul class="tab-panel" id="tabs-3"><li class="entry_link e-1"><a href="https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-095-2017-release">Expresco Foods Inc. Recalls Chicken Skewer Products Due to Possible Listeria Contamination</a><li class="entry_link e-2"><a href="https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-094-2017-release">Fair Oaks Farms, LLC Recalls Pork Sausage Patties Due to Possible Listeria Contamination</a><li class="entry_link e-3"><a href="https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-093-2017-release">Missa Bay, LLC Recalls Chicken Products Due To Misbranding and an Undeclared Allergen</a><li class="entry_link e-4"><a href="https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-092-2017-release">Luvo Inc. (USA) Recalls Poultry Products Due To Misbranding and Undeclared Allergens</a><li class="entry_link e-5"><a href="https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-091-2017-release">Kenosha Beef International, LTD. Recalls Beef Products Due To Misbranding and Undeclared Allergens</a></ul></li><li class="lxb-mf-parent-li"><a class="lxb-mf-parent-a" href="#tabs-4"> CFIA</a><ul class="tab-panel" id="tabs-4"><li class="entry_link e-1"><a href="http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-08-22-r11664/eng/1503589143400/1503589145902">Food Recall Warning - Allergen (soy) - Juliang brand Peach Blossom Powder</a><li class="entry_link e-2"><a href="http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-08-21/eng/1503364236168/1503364238603">Updated Food Recall Warning (Norovirus) - Par Sophie! brand Chocolate Raspberry Mousse Cake</a><li class="entry_link e-3"><a href="http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-08-17-r11646/eng/1503093255487/1503093258800">Food Recall Warning - Allergen (Gluten, Milk, Sulphites, Wheat) – Trinity Bakeshop brand bakery products</a><li class="entry_link e-4"><a href="http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-08-18-r11667/eng/1503334014422/1503334017399">Food Recall Warning – Allergen (milk) - Provence Mixed Seasoning</a><li class="entry_link e-5"><a href="http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-08-17-r11661/eng/1502999273248/1502999276621">Food Recall Warning - Allergen (Egg) – Wings brand Japanese style noodles</a></ul></li></ul>
<script>
						jQuery(document).ready(function() {
							jQuery('#id-lxb_multi_feed_widget-4').wrap('<div class="tabs" />');	
							jQuery('.tab-panel').insertAfter('.tab-ul');
							jQuery( '.tabs' ).tabs();
						});
					</script>
</section><section class="widget widget_text openx image"> <div class="textwidget">
<a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=416672&cb=502125"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719731&cs=416672&cb=502125" border="0" alt></a></div>
</section><section class="widget widget_context_taxonomy_widget color-box red"><h3 class="widget-title">Food Recalls <a target="_blank" class="rss_url" href="/sections/food-recalls/feed/">/sections/food-recalls/feed/</a>
</h3>
<ul>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/08/new-york-dairy-recalls-cheese-after-positive-test-for-listeria/">New York dairy recalls cheese after positive test for Listeria </a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/08/more-than-10-tons-of-chicken-kabobs-recalled-for-listeria/">More than 10 tons of chicken kabobs recalled for Listeria</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/08/walmarts-great-value-frozen-cherries-recalled-for-listeria-risk/">Walmart’s Great Value frozen cherries recalled for listeria risk</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/08/breakfast-best-brand-sausage-recalled-for-listeria-concerns/">Breakfast Best brand sausage recalled for Listeria concerns</a>
</span>
</li>
</ul>
<style>
		
		.widget_context_taxonomy_widget a.rss_url {
			display: block; 
			width: 16px; 
			height: 16px; 
			background: url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;
		}

		.widget_context_taxonomy_widget .widget-title {position: relative;}

		.widget_context_taxonomy_widget .widget-title .rss_url {position: absolute; bottom: 9px; right: 9px;}
		
		.widget_context_taxonomy_widget a.rss_url {
			text-indent: 100%;
			white-space: nowrap;
			overflow: hidden;
		}

		
		</style>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=13702&cb=898966"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719732&cs=13702&cb=898966" border="0" alt></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=907864&cb=750794"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721033&cs=907864&cb=750794" border="0" alt></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget">
<a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=244325&cb=693115"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721034&cs=244325&cb=693115" border="0" alt></a></div>
</section>
</aside>
</div>
<footer class="blog-footer" role="complementary">
<div class="blog-footer-inner-wrapper">
<div class="footer-1" role="complementary">
<section class="widget widget_text footer-quad-ads"> <div class="textwidget"><a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=694937&cb=842555"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720787&cs=694937&cb=842555" border="0" alt></a>
<a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=927700&cb=340626"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720788&cs=927700&cb=340626" border="0" alt></a>
<a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=587494&cb=667565"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720789&cs=587494&cb=667565" border="0" alt></a>
<a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=655026&cb=193842"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720972&cs=655026&cb=193842" border="0" alt></a></div>
</section><section class="widget widget_text openx image center"> <div class="textwidget"><br>
<a href="http://ox-d.foodsafetynews.com/w/1.0/rc?cs=116325&cb=203791"><img src="http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92128&cs=116325&cb=203791" border="0" alt></a></div>
</section> </div>
<div class="footer-2" role="complementary">
<section class="widget widget_text logo"> <div class="textwidget"><a href="/">Food Safety News - Breaking news for everyone's consumption</a></div>
</section><section class="widget widget_nav_menu secondary-menu sans"><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-117950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117950 menu-item-"><a href="http://www.foodsafetynews.com/sections/consumer-education/">Consumer Education</a></li>
<li id="menu-item-117951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117951 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-policy-and-law/">Food Policy &amp; Law</a></li>
<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23472 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23473 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-33606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33606 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-safety-leaderspioneer-profiles/">Food Safety Leaders</a></li>
<li id="menu-item-23477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23477 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-investigations/">Foodborne Illness Investigations</a></li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23474 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-23484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23484 menu-item-"><a href="http://www.foodsafetynews.com/sections/for-foodies/">For Foodies</a></li>
<li id="menu-item-23481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23481 menu-item-"><a href="http://www.foodsafetynews.com/sections/government-agencies/">Government Agencies</a></li>
<li id="menu-item-33608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33608 menu-item-"><a href="http://www.foodsafetynews.com/sections/lawsuitslitigation/">Lawsuits &amp; Litigation</a></li>
<li id="menu-item-33607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33607 menu-item-"><a href="http://www.foodsafetynews.com/sections/local-food/">Local Food</a></li>
<li id="menu-item-23482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23482 menu-item-"><a href="http://www.foodsafetynews.com/sections/nutrition-public-health/">Nutrition &amp; Public Health</a></li>
<li id="menu-item-23487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23487 menu-item-"><a href="http://www.foodsafetynews.com/sections/contributed-articles/">Opinion &amp; Contributed Articles</a></li>
<li id="menu-item-23479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23479 menu-item-"><a href="http://www.foodsafetynews.com/sections/science-research/">Science &amp; Research</a></li>
<li id="menu-item-23480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23480 menu-item-"><a href="http://www.foodsafetynews.com/sections/sustainability/">Sustainability</a></li>
<li id="menu-item-23486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23486 menu-item-"><a href="http://www.foodsafetynews.com/sections/victim-stories/">Victim Stories</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23483 menu-item-"><a href="http://www.foodsafetynews.com/sections/world/">World</a></li>
</ul></div></section> </div>
<div class="footer-3" role="complementary">
<section class="widget widget_text copyright sans"> <div class="textwidget"><div class="colophon">
<span class="copyright-info">Copyright &copy; Marler Clark</span>
</div>
</div>
</section><section class="widget widget_nav_menu legal sans"><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-23488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23488 menu-item-privacy-policy"><a href="http://www.foodsafetynews.com/privacy-policy/">Privacy Policy |</a></li>
<li id="menu-item-23489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23489 menu-item-terms-of-service"><a href="http://www.foodsafetynews.com/terms-of-service/">Legal Statement |</a></li>
<li id="menu-item-66337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66337 menu-item-advertise-2"><a href="http://www.foodsafetynews.com/advertising/advertising-with-food-safety-news/#.UTermOs4WGi">Advertise</a></li>
</ul></div></section><section class="widget widget_mylinkorder stay-connected"><h3 class="widget-title">Footer Stay Connected</h3>
<ul class="xoxo blogroll">
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for Free via Email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
</ul>
</section>
<section class="widget widget_nav_menu sans tertiary-menu"><div class="menu-tertiary-container"><ul id="menu-tertiary" class="menu"><li id="menu-item-19170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19170 menu-item-home-2"><a href="/">Home |</a></li>
<li id="menu-item-19171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19171 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us |</a></li>
<li id="menu-item-19172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 menu-item-contact-us"><a href="http://www.foodsafetynews.com/contact-us/">Contact Us</a></li>
</ul></div></section> </div>
</div>
</footer>
</div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'foodsafetynews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1734745-46']);
	_gaq.push(['_trackPageview']);

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1734745-46");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<script>

		jQuery(document).ready(function() {

			//wrap span around first three words of title in popular posts widget
			
				var myString = jQuery(".primary-sidebar .popular-posts .widget-title").text();
				var pieceOne = myString.substr(0,12);
				var pieceTwo = myString.substr(12, myString.length);

				// Use jQuery for dom manipulation if you want
				jQuery('.primary-sidebar .popular-posts .widget-title').html(pieceOne + '<br />' + pieceTwo);



		});

	</script>
<script type="text/javascript" src="http://www.foodsafetynews.com/wp-includes/js/comment-reply.min.js?ver=4.7.5"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.foodsafetynews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8"></script>
<script type="text/javascript" src="http://www.foodsafetynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.foodsafetynews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.foodsafetynews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.foodsafetynews.com/wp-includes/js/wp-embed.min.js?ver=4.7.5"></script>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500f312861abb1f1"></script>
<script src="https://www.surveymonkey.com/jsPop.aspx?sm=mW72plx6BfmLdTBeMoxzvw_3d_3d"></script>
</body>
</html>