<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!--[if IE 6]>

<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 9]>

<html id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>GoMacro, Thrive Bars recalled for possible Listeria in almonds | Food Safety News</title>
<!--[if lt IE 9]>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/modernizr-1.7.min.js"></script>
<script src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/js/selectivizr-min.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/style.css"/>
<!--[if lt IE 8]>
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/ie7.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/print.css"/>
<link rel="pingback" href=""/>
<script type="text/javascript" src="http://use.typekit.com/qjk0obd.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="shortcut icon" href="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/favicon.ico"/>
 
<link rel="original-source" href="http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/"/>
<link rel="canonical" href="http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="GoMacro, Thrive Bars recalled for possible Listeria in almonds | Food Safety News"/>
<meta property="og:description" content="GoMacro is recalling a limited number of MacroBars and Thrive Bars in the U.S. and Canada because they could be contaminated with Listeria monocytogenes. The company&#8217;s almond supplier notified GoMacro on Wednesday that an ingredient in specific MacroBars and Thrive Bars could be contaminated, according to the recall notice on the Food and Drug Administration&#8217;s website. No... Continue Reading"/>
<meta property="og:url" content="http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/"/>
<meta property="og:site_name" content="Food Safety News"/>
<meta property="article:tag" content="almonds"/>
<meta property="article:tag" content="Canadian Food Inspection Agency"/>
<meta property="article:tag" content="CFIA"/>
<meta property="article:tag" content="FDA"/>
<meta property="article:tag" content="food recalls"/>
<meta property="article:tag" content="GoMacro"/>
<meta property="article:tag" content="Listeria"/>
<meta property="article:tag" content="MacroBars"/>
<meta property="article:tag" content="protein bars"/>
<meta property="article:tag" content="Thrive Bars"/>
<meta property="article:section" content="Food Recalls"/>
<meta property="article:published_time" content="2017-06-16T01:00:18-04:00"/>
<meta property="article:modified_time" content="2017-06-15T22:21:25-04:00"/>
<meta property="og:updated_time" content="2017-06-15T22:21:25-04:00"/>
<meta property="fb:admins" content="100000580121282"/>
<meta property="og:image" content="http://www.foodsafetynews.com/files/2017/06/recalled-Gomacro-granola-bar.jpg"/>
<meta property="og:image:width" content="406"/>
<meta property="og:image:height" content="250"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="GoMacro is recalling a limited number of MacroBars and Thrive Bars in the U.S. and Canada because they could be contaminated with Listeria monocytogenes. The company&#8217;s almond supplier notified GoMacro on Wednesday that an ingredient in specific MacroBars and Thrive Bars could be contaminated, according to the recall notice on the Food and Drug Administration&#8217;s website. No... Continue Reading"/>
<meta name="twitter:title" content="GoMacro, Thrive Bars recalled for possible Listeria in almonds | Food Safety News"/>
<meta name="twitter:image" content="http://www.foodsafetynews.com/files/2017/06/recalled-Gomacro-granola-bar.jpg"/>
 
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Feed" href="http://www.foodsafetynews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; Comments Feed" href="http://www.foodsafetynews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Food Safety News &raquo; GoMacro, Thrive Bars recalled for possible Listeria in almonds Comments Feed" href="http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.foodsafetynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-ui-theme-css' href='http://www.foodsafetynews.com/wp-content/plugins/lxb-multi-feed//css/ui-lightness/jquery-ui-1.8.21.custom.css?ver=4.5.9' type='text/css' media='all'/>
<link rel='stylesheet' id='lxb_statuspage-style-css' href='http://foodsafetynews.marlersites.com/wp-content/plugins/lxb-statuspage/css/style.css?ver=0.6' type='text/css' media=''/>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.ravenjs.com/1.1.15/jquery,native/raven.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://foodsafetynews.marlersites.com/wp-content/plugins/lxb-error-logger/js/script.js?ver=4.5.9'></script>
<link rel='https://api.w.org/' href='http://www.foodsafetynews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodsafetynews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodsafetynews.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.foodsafetynews.com/?p=141063'/>
<link rel="alternate" type="application/json+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2017%2F06%2Fgomacro-thrive-bars-recalled-for-possible-listeria-in-almonds%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.foodsafetynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodsafetynews.com%2F2017%2F06%2Fgomacro-thrive-bars-recalled-for-possible-listeria-in-almonds%2F&#038;format=xml"/>
<style type="text/css">.widget_lxb_latest_posts_from_categories_widget a.rss_url{display:block;width:16px;height:16px;background:url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;}.widget_lxb_latest_posts_from_categories_widget .widget-title{position:relative;}.widget_lxb_latest_posts_from_categories_widget .widget-title .rss_url{position:absolute;bottom:9px;right:9px;}.widget_lxb_latest_posts_from_categories_widget a.rss_url{text-indent:100%;white-space:nowrap;overflow:hidden;}</style>
<script type='text/javascript'>
	var _gaq = _gaq || [];
				
	_gaq.push(['b._setAccount', 'UA-1734745-39']);
	_gaq.push(['b._trackPageview']);
									
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
 
 
<script>
		jQuery( document ).ready(function() {
			jQuery(".post-social").addClass("addthis_toolbox");
		});
	</script>
 
<script>
jQuery(document).ready(function() {
  (function() {
	var cx = '017062903452961553469:2c1iiafkr1c';
	var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//www.google.com/cse/cse.js?cx=' + cx;
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
  });
</script>
<meta name="norton-safeweb-site-verification" content="2cgb7vmu7g75nacwrnn2vh9a2g0k2p6419dptur-gliorjmy34yyqbpq35-dyv6ft7kjm0rgpwfc24ooiuroj4sozb5gv68570plyrcvxj1qywp1kzh3-v23jqww96yg"/>
<style>body a.at300b .at4-icon{display:none;}</style>
</head>
<body class="single single-post postid-141063 single-format-standard">
<img class="print-header" src="http://www.foodsafetynews.com/wp-content/themes/b0000823-foodsafetynews/images/print-header.jpg" alt="Header graphic for print"/>
<div class="blog-wrapper">
<header class="blog-header">
<hgroup role="banner">
<h1 class="blog-title">
<a href="http://www.foodsafetynews.com/" title="Food Safety News" rel="home">Food Safety News</a>
</h1>
<h2 class="blog-description">
Breaking news for everyone&#039;s consumption </h2>
</hgroup>
<nav class="menu-global-navigation-container"><ul id="menu-global-navigation" class="menu"><li id="menu-item-19115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19115 menu-item-home"><a href="/">Home</a></li>
<li id="menu-item-21838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21838 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-21837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21837 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-21836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21836 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-35974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35974 menu-item-food-safety-events"><a href="http://www.foodsafetynews.com/food-safety-events/">Events</a></li>
<li id="menu-item-19121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19121 menu-item-subscribe"><a href="http://www.foodsafetynews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us</a></li>
<li id="menu-item-133910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133910 menu-item-jobs"><a href="http://www.foodsafetynews.com/jobs/">Jobs</a></li>
<li id="menu-item-66831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66831 menu-item-directory-2"><a href="/directory">Directory</a></li>
</ul></nav>
<div class="header-widgets" role="complementary">
<section class="widget widget_text search-box"> <div class="textwidget"> 
<gcse:searchbox-only></gcse:searchbox-only></div>
</section> </div>
</header>
<div class="main-wrapper">
<div class="main" role="main">
<article id="post-141063" class="post-141063 post type-post status-publish format-standard has-post-thumbnail hentry category-food-recalls tag-almonds tag-canadian-food-inspection-agency tag-cfia tag-fda tag-food-recalls-2 tag-gomacro tag-listeria tag-macrobars tag-protein-bars tag-thrive-bars contexts-food-recall-2 contexts-second-leading-stories odd">
<header class="post-header">
<h1 class="post-title">
GoMacro, Thrive Bars recalled for possible Listeria in almonds </h1>
<span class="post-byline">By
<a href='http://www.foodsafetynews.com/author/newsdesk/' title='More posts by News Desk'>News Desk</a> | <time class="post-date">June 16, 2017</time></span>
</header>
<section class="post-content">
<p>GoMacro is recalling a limited number of MacroBars and Thrive Bars in the U.S. and Canada because they could be contaminated with Listeria monocytogenes.</p>
<p><img class="alignright size-full wp-image-141033" src="http://www.foodsafetynews.com/files/2017/06/recalled-Gomacro-granola-bars.jpg" alt="recalled Gomacro granola bars" width="406" height="250" srcset="http://www.foodsafetynews.com/files/2017/06/recalled-Gomacro-granola-bars.jpg 406w, http://www.foodsafetynews.com/files/2017/06/recalled-Gomacro-granola-bars-300x185.jpg 300w, http://www.foodsafetynews.com/files/2017/06/recalled-Gomacro-granola-bars-60x37.jpg 60w, http://www.foodsafetynews.com/files/2017/06/recalled-Gomacro-granola-bars-118x73.jpg 118w, http://www.foodsafetynews.com/files/2017/06/recalled-Gomacro-granola-bars-256x158.jpg 256w" sizes="(max-width: 406px) 100vw, 406px"/>The company&#8217;s almond supplier notified GoMacro on Wednesday that an ingredient in specific MacroBars and Thrive Bars could be contaminated, according to the recall notice on the Food and Drug Administration&#8217;s website. No contamination has been reported in any of the GoMacro products, and no illnesses had been reported in connection with the implicated products as of the posting of the recall notice.</p>
<p>&#8220;The almond supplier has recalled all products made in their facility during the time of potential contamination. The only potentially affected ingredient supplied to GoMacro was one lot of almonds,&#8221; according to <a href="https://www.fda.gov/Safety/Recalls/ucm563265.htm?source=govdelivery&amp;utm_medium=email&amp;utm_source=govdelivery">the recall notice</a>.</p>
<p>&#8220;Retailers and distributors who received the recalled lots have been contacted and asked to pull these lots from their inventory and shelves. Consumers who have purchased these products are urged to return them to the place of purchase for a full refund.&#8221;</p>
<p>Consumers in the U.S. can identify the recalled bars by looking for the following label information and codes:</p>
<ul>
<li>GoMacro&#8217;s Coconut + Almond Butter + Chocolate Chips MacroBar, 2.3-ounce, UPC number 853555006689, lot codes 3516, 3525, 3536, 3553 and 3571, and best-by dates of 010318, 011018, 011618, 012618 and 020618;</li>
<li>GoMacro&#8217;s Coconut + Almond Butter + Chocolate Chips Mini MacroBar, 0.9-ounce, UPC number 853555006719, lot codes 3537 and 3570, and best-by dates of 011618 and 020618;</li>
<li>Thrive Bar&#8217;s Chocolate, Nuts, &amp; Sea Salt Thrive Bar, 1.4-ounce, UPC number 853555006504, lot codes 3569 and 3576, and best-by dates of 020618 and 020918; and</li>
<li>Thrive Bar&#8217;s Caramel Coconut Thrive Bar, 1.4-ounces, UPC 853555006528, lot code 3568, and best-by date of 020618.</li>
</ul>
<p><img class="alignright size-full wp-image-141079" src="http://www.foodsafetynews.com/files/2017/06/CFIA-recalled-GoMacro-protein-bar.jpg" alt="CFIA recalled GoMacro protein bar" width="406" height="250" srcset="http://www.foodsafetynews.com/files/2017/06/CFIA-recalled-GoMacro-protein-bar.jpg 406w, http://www.foodsafetynews.com/files/2017/06/CFIA-recalled-GoMacro-protein-bar-300x185.jpg 300w, http://www.foodsafetynews.com/files/2017/06/CFIA-recalled-GoMacro-protein-bar-60x37.jpg 60w, http://www.foodsafetynews.com/files/2017/06/CFIA-recalled-GoMacro-protein-bar-118x73.jpg 118w, http://www.foodsafetynews.com/files/2017/06/CFIA-recalled-GoMacro-protein-bar-256x158.jpg 256w" sizes="(max-width: 406px) 100vw, 406px"/>The Canadian Food Inspection Agency <a href="http://inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-06-15/eng/1497567629346/1497567633246">posted a recall notice Thursday</a> for one flavor of GoMacro bars: Everlasting Joy Coconut + Almond Butter + Chocolate Chips MacroBars in 65-gram packages with a UPC number of 8 53555 00668 9. Two different codes and best-by dates are included:</p>
<ul>
<li>Code 3525 with a best-by date of 1/10/2018; and</li>
<li>Code 3553 with a best-by date of 1/26/2018.</li>
</ul>
<p>The recalled MacroBars and Thrive Bars were distributed by mail order, direct delivery, and to retail stores in the U.S. and internationally.</p>
<p>Anyone who has eaten any of the recalled products and developed symptoms of listeriosis should seek medical attention and tell their doctors about the possible exposure. Additionally, anyone who has eaten the products recently should monitor themselves for symptoms for the coming weeks because it can take up to nine weeks after exposure for symptoms to develop.</p>
<p>Healthy individuals may suffer only short-term symptoms such as high fever, severe headaches, stiffness, nausea, abdominal pain and diarrhea. Serious and sometimes fatal infections in young children, frail or elderly people, and others with weakened immune systems. Listeria infection can cause miscarriages and stillbirths among pregnant women.</p>
<p>Consumers with questions can contact GoMacro&#8217;s Director of Operations Tony Saarem, at 608-627-2310.</p>
<p><b><i>(To sign up for a free subscription to Food Safety News, </i></b><a href="http://www.foodsafetynews.com/subscribe/#.VtSWqcdln_R"><b><i>click here</i></b></a><b><i>.)</i></b></p>
<span class="copyright-info">&copy; Food Safety News</span>
</section>
<footer class="post-footer">
<p class="the_category">More Headlines from <a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a><span class="nav_arrow"> &raquo;</span></p><span class="sans post-tags">Tags: <a href="http://www.foodsafetynews.com/tag/almonds/" rel="tag">almonds</a>, <a href="http://www.foodsafetynews.com/tag/canadian-food-inspection-agency/" rel="tag">Canadian Food Inspection Agency</a>, <a href="http://www.foodsafetynews.com/tag/cfia/" rel="tag">CFIA</a>, <a href="http://www.foodsafetynews.com/tag/fda/" rel="tag">FDA</a>, <a href="http://www.foodsafetynews.com/tag/food-recalls-2/" rel="tag">food recalls</a>, <a href="http://www.foodsafetynews.com/tag/gomacro/" rel="tag">GoMacro</a>, <a href="http://www.foodsafetynews.com/tag/listeria/" rel="tag">Listeria</a>, <a href="http://www.foodsafetynews.com/tag/macrobars/" rel="tag">MacroBars</a>, <a href="http://www.foodsafetynews.com/tag/protein-bars/" rel="tag">protein bars</a>, <a href="http://www.foodsafetynews.com/tag/thrive-bars/" rel="tag">Thrive Bars</a></span>
<div class="post-tools sans">
<span class="post-print"><a href="javascript:window.print()">Print</a></span>
</div>
<div class="post-social addthis_toolbox">
<a class="addthis_button_google_plusone" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/" addthis:title="GoMacro, Thrive Bars recalled for possible Listeria in almonds" g:plusone:size="small" g:plusone:count="false"></a>
<a class="addthis_button_facebook" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/" addthis:title="GoMacro, Thrive Bars recalled for possible Listeria in almonds">Like</a>
<a class="addthis_button_twitter" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/" addthis:title="GoMacro, Thrive Bars recalled for possible Listeria in almonds">Tweet</a>
<a class="addthis_button_linkedin" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/" addthis:title="GoMacro, Thrive Bars recalled for possible Listeria in almonds">LinkedIn</a>
<a class="addthis_button_email" href="http://www.addthis.com/bookmark.php?v=20" addthis:url="http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/" addthis:title="GoMacro, Thrive Bars recalled for possible Listeria in almonds">Email</a>
</div>
</footer>
</article>
<section id="comments">  
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/';
var disqus_identifier = '141063 http://www.foodsafetynews.com/?p=141063';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'foodsafetynews';
var disqus_title = "GoMacro, Thrive Bars recalled for possible Listeria in almonds";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=141063';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</section>
</div> 
<aside class="sidebar primary-sidebar" role="complementary">
<section class="widget widget_mylinkorder links stay-connected"><h3 class="widget-title">Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/contact-us/" title="email">Contact Us</a></li>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for Free via Email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
<li><a href="http://www.linkedin.com/company/food-safety-news" title="www.linkedin.com/company/food-safety-news">Connect with Food Safety News on LinkedIn</a></li>
</ul>
</section>
<section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=381266&cb=539268'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92163&cs=381266&cb=539268' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=151249&cb=25209'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92164&cs=151249&cb=25209' border='0' alt=''></a></div>
</section><section class="widget widget_lxb_multi_feed_widget color-box yellow transparent"><h3 class="widget-title">Government Newswire</h3><ul class='tab-ul' id='id-lxb_multi_feed_widget-4'><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-1'>FDA</a><ul class='tab-panel' id='tabs-1'><li class='entry_link e-1'><a href='https://www.fda.gov/Safety/Recalls/ucm563379.htm'>New England Natural Bakers Issues Voluntary Recall Due to Possible Health Risk</a><li class='entry_link e-2'><a href='https://www.fda.gov/Safety/Recalls/ucm563313.htm'>Kroger Expands Recall of 12 oz. packages of Simple Truth Dry Roasted Macadamia Nuts because of Possible Health Risk</a><li class='entry_link e-3'><a href='https://www.fda.gov/Safety/Recalls/ucm563265.htm'>Gomacro Recalls Limited Number of Macrobars and Thrive Bars Because of Possible Health Risk</a><li class='entry_link e-4'><a href='https://www.fda.gov/Safety/Recalls/ucm563222.htm'>Bulletproof 360, Inc. Recalls Collagen Protein Bars and Bites Because of Possible Health Risk</a><li class='entry_link e-5'><a href='https://www.fda.gov/Safety/Recalls/ucm563216.htm'>Wildway LLC Issues Voluntary Recall of Certain Grain-Free Granola Products</a></ul></li><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-2'> CDC</a><ul class='tab-panel' id='tabs-2'><li class='entry_link e-1'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641074'>Today is World Birth Defects Day</a><li class='entry_link e-2'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641073'>The Challenge of Antibiotic Resistance</a><li class='entry_link e-3'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641072'>Today is World Cancer Day</a><li class='entry_link e-4'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641071'>Zika Virus Update</a><li class='entry_link e-5'><a href='http://www2c.cdc.gov/podcasts/download.asp?af=h&#038;f=8641070'>The Threat of Drug-Resistant TB</a></ul></li><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-3'> USDA</a><ul class='tab-panel' id='tabs-3'><li class='entry_link e-1'><a href='https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-072-2017-release'>Golden Platter Foods Inc. Recalls Poultry And Beef Products</a><li class='entry_link e-2'><a href='https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-071-2017-release'>Joseph Seviroli Inc. Recalls Beef Products Due to Misbranding and Undeclared Allergens</a><li class='entry_link e-3'><a href='https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-070-2017-release'>OFD Food, LLC. Recalls Beef Products Due to Possible Foreign Matter Contamination</a><li class='entry_link e-4'><a href='https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-069-2017-release'>Packer Avenue Foods, Inc. Recalls Ready-To-Eat Chicken Salad Due to Misbranding and Undeclared Allergens</a><li class='entry_link e-5'><a href='https://www.fsis.usda.gov/wps/wcm/connect/FSIS-Content/internet/main/topics/recalls-and-public-health-alerts/recall-case-archive/archive/2017/recall-068-2017-release'>Gourmet Boutique LLC Recalls Ready-To-Eat Breaded Chicken Products Due to Misbranding and Undeclared Allergens</a></ul></li><li class='lxb-mf-parent-li'><a class='lxb-mf-parent-a' href='#tabs-4'> CFIA</a><ul class='tab-panel' id='tabs-4'><li class='entry_link e-1'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-06-14/eng/1497503292388/1497503297023'>Food Recall Warning (Listeria) – Coconut &amp; Cashew Butter Crunchy Granola</a><li class='entry_link e-2'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-06-15/eng/1497567629346/1497567633246'>Food Recall Warning (Listeria) – GoMacro brand Everlasting Joy Coconut + Almond Butter + Chocolate Chips Macrobar</a><li class='entry_link e-3'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-06-13/eng/1497388612919/1497388613157'>Food Recall Warning - Allergen (Milk) – La Cage brand Chicken Bites</a><li class='entry_link e-4'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-06-12/eng/1497317737094/1497317741228'>Food Recall Warning (presence of sharp metal) – Foremost brand milk products</a><li class='entry_link e-5'><a href='http://www.inspection.gc.ca/about-the-cfia/newsroom/food-recall-warnings/complete-listing/2017-06-09c/eng/1497066378720/1497066381471'>Updated Food Recall Warning (pieces of plastic) - iögo nanö Strawberry Drinkable Yogurt</a></ul></li></ul>
<script>
						jQuery(document).ready(function() {
							jQuery('#id-lxb_multi_feed_widget-4').wrap('<div class="tabs" />');	
							jQuery('.tab-panel').insertAfter('.tab-ul');
							jQuery( '.tabs' ).tabs();
						});
					</script>
</section><section class="widget widget_text openx image"> <div class="textwidget">
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=577237&cb=548223'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719731&cs=577237&cb=548223' border='0' alt=''></a></div>
</section><section class="widget widget_context_taxonomy_widget color-box red"><h3 class="widget-title">Food Recalls <a target="_blank" class="rss_url" href="/sections/food-recalls/feed/">/sections/food-recalls/feed/</a>
</h3>
<ul>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/06/gomacro-thrive-bars-recalled-for-possible-listeria-in-almonds/">GoMacro, Thrive Bars recalled for possible Listeria in almonds</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/06/nature-path-granola-recalled-from-costco-because-of-listeria/">Nature Path granola recalled from Costco because of Listeria</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/06/kroger-expands-macadamia-nut-recall-for-listeria-risk/">Kroger expands macadamia nut recall for Listeria risk</a>
</span>
</li>
<li>
<span class="image_area">
</span>
<span class="non_image_area">
<a class="ctw_post_title" href="http://www.foodsafetynews.com/2017/06/loving-pets-whole-hearted-dog-treats-recalled-for-salmonella/">Loving Pets, Whole Hearted dog treats recalled for Salmonella</a>
</span>
</li>
</ul>
<style>.widget_context_taxonomy_widget a.rss_url{display:block;width:16px;height:16px;background:url(/wp-content/themes/lxb-parent-theme-1.1.1/images/icon-rss.png) no-repeat left top;}.widget_context_taxonomy_widget .widget-title{position:relative;}.widget_context_taxonomy_widget .widget-title .rss_url{position:absolute;bottom:9px;right:9px;}.widget_context_taxonomy_widget a.rss_url{text-indent:100%;white-space:nowrap;overflow:hidden;}</style>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=562046&cb=412013'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537719732&cs=562046&cb=412013' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=266784&cb=208201'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721033&cs=266784&cb=208201' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image"> <div class="textwidget">
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=486019&cb=970229'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537721034&cs=486019&cb=970229' border='0' alt=''></a></div>
</section>
</aside>
</div> 
<footer class="blog-footer" role="complementary">
<div class="blog-footer-inner-wrapper">
<div class="footer-1" role="complementary">
<section class="widget widget_text footer-quad-ads"> <div class="textwidget"><a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=737579&cb=131319'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720787&cs=737579&cb=131319' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=83861&cb=856559'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720788&cs=83861&cb=856559' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=786542&cb=718605'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720789&cs=786542&cb=718605' border='0' alt=''></a>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=913437&cb=349760'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=537720972&cs=913437&cb=349760' border='0' alt=''></a></div>
</section><section class="widget widget_text openx image center"> <div class="textwidget"><br>
<a href='http://ox-d.foodsafetynews.com/w/1.0/rc?cs=583115&cb=240242'><img src='http://ox-d.foodsafetynews.com/w/1.0/ai?auid=92128&cs=583115&cb=240242' border='0' alt=''></a></div>
</section> </div>
<div class="footer-2" role="complementary">
<section class="widget widget_text logo"> <div class="textwidget"><a href="/">Food Safety News - Breaking news for everyone's consumption</a></div>
</section><section class="widget widget_nav_menu secondary-menu sans"><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-117950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117950 menu-item-"><a href="http://www.foodsafetynews.com/sections/consumer-education/">Consumer Education</a></li>
<li id="menu-item-117951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117951 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-policy-and-law/">Food Policy &amp; Law</a></li>
<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23472 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-politics/">Food Politics</a></li>
<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23473 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-recalls/">Food Recalls</a></li>
<li id="menu-item-33606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33606 menu-item-"><a href="http://www.foodsafetynews.com/sections/food-safety-leaderspioneer-profiles/">Food Safety Leaders</a></li>
<li id="menu-item-23477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23477 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-investigations/">Foodborne Illness Investigations</a></li>
<li id="menu-item-23474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23474 menu-item-"><a href="http://www.foodsafetynews.com/sections/foodborne-illness-outbreaks/">Foodborne Illness Outbreaks</a></li>
<li id="menu-item-23484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23484 menu-item-"><a href="http://www.foodsafetynews.com/sections/for-foodies/">For Foodies</a></li>
<li id="menu-item-23481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23481 menu-item-"><a href="http://www.foodsafetynews.com/sections/government-agencies/">Government Agencies</a></li>
<li id="menu-item-33608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33608 menu-item-"><a href="http://www.foodsafetynews.com/sections/lawsuitslitigation/">Lawsuits &amp; Litigation</a></li>
<li id="menu-item-33607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33607 menu-item-"><a href="http://www.foodsafetynews.com/sections/local-food/">Local Food</a></li>
<li id="menu-item-23482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23482 menu-item-"><a href="http://www.foodsafetynews.com/sections/nutrition-public-health/">Nutrition &amp; Public Health</a></li>
<li id="menu-item-23487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23487 menu-item-"><a href="http://www.foodsafetynews.com/sections/contributed-articles/">Opinion &amp; Contributed Articles</a></li>
<li id="menu-item-23479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23479 menu-item-"><a href="http://www.foodsafetynews.com/sections/science-research/">Science &amp; Research</a></li>
<li id="menu-item-23480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23480 menu-item-"><a href="http://www.foodsafetynews.com/sections/sustainability/">Sustainability</a></li>
<li id="menu-item-23486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23486 menu-item-"><a href="http://www.foodsafetynews.com/sections/victim-stories/">Victim Stories</a></li>
<li id="menu-item-23483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23483 menu-item-"><a href="http://www.foodsafetynews.com/sections/world/">World</a></li>
</ul></div></section> </div>
<div class="footer-3" role="complementary">
<section class="widget widget_text copyright sans"> <div class="textwidget"><div class="colophon">
<span class="copyright-info">Copyright &copy; Marler Clark</span>
</div>
</div>
</section><section class="widget widget_nav_menu legal sans"><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-23488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23488 menu-item-privacy-policy"><a href="http://www.foodsafetynews.com/privacy-policy/">Privacy Policy |</a></li>
<li id="menu-item-23489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23489 menu-item-terms-of-service"><a href="http://www.foodsafetynews.com/terms-of-service/">Legal Statement |</a></li>
<li id="menu-item-66337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66337 menu-item-advertise-2"><a href="http://www.foodsafetynews.com/advertising/advertising-with-food-safety-news/#.UTermOs4WGi">Advertise</a></li>
</ul></div></section><section class="widget widget_mylinkorder stay-connected"><h3 class="widget-title">Footer Stay Connected</h3>
<ul class='xoxo blogroll'>
<li><a href="/subscribe/" title="foodsafetynews.com/subscribe">Subscribe for Free via Email or RSS</a></li>
<li><a href="https://www.facebook.com/FoodSafetyNews" title="www.facebook.com/FoodSafetyNews">Like Food Safety News on Facebook</a></li>
<li><a href="https://twitter.com/foodsafetynews" title="twitter.com/foodsafetynews">Follow Food Safety News on Twitter</a></li>
</ul>
</section>
<section class="widget widget_nav_menu sans tertiary-menu"><div class="menu-tertiary-container"><ul id="menu-tertiary" class="menu"><li id="menu-item-19170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19170 menu-item-home-2"><a href="/">Home |</a></li>
<li id="menu-item-19171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19171 menu-item-about-us"><a href="http://www.foodsafetynews.com/about-us/">About Us |</a></li>
<li id="menu-item-19172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19172 menu-item-contact-us"><a href="http://www.foodsafetynews.com/contact-us/">Contact Us</a></li>
</ul></div></section> </div>
</div> 
</footer>
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'foodsafetynews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
 
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1734745-46']);
	_gaq.push(['_trackPageview']);

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1734745-46");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>
 
<script>

		jQuery(document).ready(function() {

			//wrap span around first three words of title in popular posts widget
			
				var myString = jQuery(".primary-sidebar .popular-posts .widget-title").text();
				var pieceOne = myString.substr(0,12);
				var pieceTwo = myString.substr(12, myString.length);

				// Use jQuery for dom manipulation if you want
				jQuery('.primary-sidebar .popular-posts .widget-title').html(pieceOne + '<br />' + pieceTwo);



		});

	</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.foodsafetynews.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodsafetynews.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500f312861abb1f1"></script>
<script src="https://www.surveymonkey.com/jsPop.aspx?sm=mW72plx6BfmLdTBeMoxzvw_3d_3d"></script>
</body>
</html>